Ural Dnepr Net - Forum

Das Forum für Liebhaber sowjetischer Gespannmaschinen

Unread Threads

Topic Replies Last Reply

User Avatar

Westensee das 7. Juni 2019

Wolfgang aus HH - - Treffen & Reisen
29
User Avatar

berger

User Avatar

Hallo miteinander und Russentoleranzen?

Selbstfahrtomate - - Neue RuBoTreiber stellen sich vor
7
User Avatar

Bonner

User Avatar

Exkursionen

Robert - - Heilanstalt
494
User Avatar

Russenjesus

User Avatar

Sticky Jetzt gerade.......

Robert - - Heilanstalt
13,115
User Avatar

Bordmechaniker

User Avatar

Servus mal wieder!

Genosse - - Die Veteranen mit Seitenventiler Motoren
8
User Avatar

eGo!

User Avatar

Tachowelle schnarrt

vgtlndr - - Technik Ural 650
0

User Avatar

Sticky grade aktiviert ...

Robert - - Forum Support
403
User Avatar

Robert

User Avatar

Sticky Snap_posting_190420

Robert - - Heilanstalt
0

User Avatar

Elektrik probleme

Jensi - - Elektrik
21
User Avatar

Bonner

User Avatar

könnte mal jemand was messen?

Bordmechaniker - - Technik ChangJiang
13
User Avatar

Bordmechaniker

User Avatar

Endantrieb zusammen bauen k750

David1738 - - Getriebe & Endantrieb
2
User Avatar

oleg

User Avatar

Steuerzeiten OHV Boxer

twin-crazy - - Sonstiges
0

User Avatar

Bremsabstützung Ural Schwinggabel

kaja - - Marktplatz
0

User Avatar

Wellendichtringe K750 Getriebe

Thomas - - Getriebe & Endantrieb
7
User Avatar

Ralph

User Avatar

Endantrieb zusammen bauen k750

David1738 - - Getriebe & Endantrieb
1
User Avatar

Robert

News

  • New

    Moin!

    Bin ja nu mit meinem Tachoprojekt zumindest beim M72/CJ Tacho durch... Weiss gar nicht wie oft ich den aus- und eingebaut habe, deswegen war er seit letztem Sommer nicht mal mehr festgeschraubt. Irgendwann fing das gute Stück an zu schnarren, man könnte es auch als zirpen bezeichnen. Dachte zuerst da schleift mal wieder was in dem elektrifizierten Innenleben, aber das war alles frei. Am Akkuschrauber läuft der Tacho ohne Mucken. Die Tachowelle hatte ich vor einiger Zeit mal mit 140er Getriebeöl mit etwas Molykote drin beglückt, aber das Tachopendel lag dann doch nicht an der Welle sondern an der Programmierung, der Timer vom Arduino ist halt nicht so megastabil. Hab ich ja auch inzwischen ausgemerzt.
    Mit losem Tacho konnte man richtig fühlen wie er vibriert. Dachte ja wenn ich ihn wieder festschraube legt sich das. Aber mitnichten, ist zwar deutlich weniger und leiser aber ganz weg isset nicht. Nervt halt etwas, auch wenn der Tacho mit seinen Arduino-Innereien jetzt noch so…
  • New

    Guten Abend Gemeinde,

    Gregor hier, 30 aus Köln und frisch im Gespannrausch.
    Bisher fahre ich eine Yamaha Mt07 und bin super zufrieden mit ihr, fast schon zu zufrieden.
    Als Zweitgefährt solls nun also ein Gespann ausm Osten werden. Beruflich bin ich Staplertechniker habe also mit grobem Stahl täglich zu tun, am schrauben solls also nicht scheitern.

    Meine bisherigen Erfahrungen:

    "Anzeige: Ural Gespann, voll fahrbereit"
    Laut Schein eine Dnepr MT11, leider doch nicht fahrbereit weil das Vorderrad blockierte...Verkäufer hielt es nicht für nötig mir das vorher mitzuteilen. Boot am rosten und unterm Motor tropfte es ohne das er lief. Starten wollte Sie auch erst nach einiger Überredungskunst und durch überbrücken mit 12v Batterie... hatte da Vertrauen in den Verkäufer, der weiß sicher was er tut.
    Dann irgendwann am laufen, aber weil Vorderrad am blockieren keine weitere Einschätzung der Maschine möglich.
    Nachdem ich im Gesagt hab was ich bereit wäre zu zahlen hat er böse geguckt und…
  • New

    Hallo ihr Lieben,

    ich war hier ja schon länger nicht anwesend, aber jetzt bräuchte ich eure Hilfe.
    Es gibt von der M72 ja sehr schöne Pläne/Dokumente von den Steuerzeiten. (ich hänge an was ich meine)

    Ich bin auf der suche nach so etwas in der Art von anderen 2 Zylindern Boxer mit OHV.

    Kann Dnepr/Ural/BMW aber auch 2CV oder Puch oder ähnliches sein.
    Sollten halt einen "offiziellen" Eindruck machen. Ich brauche das ganze als Vergleichsmaterial für etwas ganz ganz anderes...

    Wenn jemand so etwas zur Hand hat und mir schicken könnte wäre ich dankbar dafür.
    Kann auch per PN oder Mail sein wenn man es hier nicht veröffentlichen will.
    Für Leute die nicht hier angemeldet sind stell ich mal meine "Spam-Mailadresse" hier rein wo ich auch gelegentlich reinschaue. schnaepsi@gmx.at

    Viele Grüße Florian
  • New

    Moin Leute

    Ich hoffe ihr könnt mir bei meinem mehr oder weniger kleinen Problem helfen. Baue gerade an einem normalen Endantrieb einer k750 und bekomme es einfach nicht fertig. Wenn ich alles zusammen stecken will ( aussenplatte mit zwei Schrauben befestigen) blockieren bei Ritzel zueinander. Ich habe keine ausgleich Scheiben drinne. Hat jemand zufällig einen Rat oder kommt jemand aus der Nähe von Leipzig der sich auskennt. Mfg David
  • New

    Hallo Leute.

    Baue gerade den Endantrieb mein k750 zusammen und habe das Problem das, wenn ich alles fest zusammen bauen, sich nichts mehr bewegt. Es sind keine ausgleich Scheiben verbaut. Ritzel sind beide neu. Wer kann helfen. Über Hilfe aus meiner Nähe würde ich mich auch sehr freuen. Bin in der Nähe von Leipzig daheim.mfg David
  • New

    Nur damit ihr nicht auch aus Bequemlichkeit 25 EUR (inkl. Versand ) zahlt, hier meine Bewertung des Zentrierwerkzeuges, das ich heute erhalten und sofort eingesetzt habe. (Die Bewertung habe ich in meiner Bestellung zu diesem Artikel abgegeben, seltsamerweise gibt es bei Aufruf des Artikels aber den Hniweis "keine Bewertungen") :

    Dieses Werkzeug ist das schlechteste, das ich je gekauft habe.
    Die angedeutete Spitze reicht nicht aus, um ohne ständigen Druck gegen das Werkzeug die Kupplungsscheiben beim Anziehen der Kupplung zu zentrieren, die Spitze rutscht ständig aus der Vierkantöffnung heraus.

    Die Nutenkeile sind mit Bastelklebstoff eingesetzt, das ist auch nötig, da die Nuten zu tief gearbeitet sind und die Keile sonst komplett in den Nuten verschwinden und damit keine Führung für die beiden Kupplungsscheiben mehr darstellen können.

    Ich musste
    a) den weichen Bastelklebstoff entfernen und die Nuten unterfüttern, damit die Keile weit genug herausstehen
    und
    b) in die angedeutete…
  • New

    Moin,
    Ich habe an einer 6Volt Anlage ein Ladeproblem!
    Vorab aber was schon gemacht wurde:
    Austausch Lichtmaschine, Elektronischer Regler, Batterie

    Ich war heute unterwegs, bis die Batterie leer war. Das abschleppen spar ich mir.
    Da ich mir sowieso eine 2te Batterie zulegen wollte habe ich eine gekauft.
    Nun mein Problem: Als ich die neue Batterie eingebaut hatte rauchte der Lichtmaschinen Regler ab. Die Zündung war aus.
    Irgendwo muß da doch der Wurm drin sein!
    Hatte vielleicht schon mal jemand dieses Problem?
    Neuen Regler gibs nach Ostern. :cursing:
    Danke