Ural Dnepr Net - Forum

Das Forum für Liebhaber sowjetischer Gespannmaschinen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Exkursionen

Robert - - Heilanstalt
256
Benutzer-Avatarbild

Robert

Benutzer-Avatarbild

Angepinnt grade aktiviert ...

Robert - - Forum Support
155
Benutzer-Avatarbild

Robert

Benutzer-Avatarbild

noch ein neuer

Maico - - Neue RuBoTreiber stellen sich vor
5
Benutzer-Avatarbild

Maico

Benutzer-Avatarbild

dem HarryK ...

Robert - - Heilanstalt
6
Benutzer-Avatarbild

Scheppertreiber

Benutzer-Avatarbild

Westensee das 7. Juni 2019

Wolfgang aus HH - - Treffen & Reisen
17
Benutzer-Avatarbild

lamento

Benutzer-Avatarbild

Rechter Zylinder macht was er will (EFI, Bj. 16)

Sitsira - - Technik Ural 750 OHV/EFI
0

Benutzer-Avatarbild

Angepinnt Was hört Ihr gerade

Wolfgang - - Heilanstalt
1.709
Benutzer-Avatarbild

Karl-Eberhard Modrow

Benutzer-Avatarbild

Coffeeman

einyeti - - Heilanstalt
11
Benutzer-Avatarbild

lilo_der_postfrosch

Benutzer-Avatarbild

Angepinnt Snap_posting_180723

Robert - - Heilanstalt
0

Benutzer-Avatarbild

Biete 2x alte JIKOV 2928 CE (17 Jahre alt) inkl. neuer großer RepSätze

timedrifter - - Marktplatz
0

Benutzer-Avatarbild

Suche LINKEN Vergaser K302

negativemind - - Marktplatz
1
Benutzer-Avatarbild

Robert

Benutzer-Avatarbild

Suche Teile Dnepr 11

Miketrautmann - - Marktplatz
1
Benutzer-Avatarbild

Robert

Benutzer-Avatarbild

Ein neuer

Miketrautmann - - Neue RuBoTreiber stellen sich vor
10
Benutzer-Avatarbild

Ural(t)Drummer

Benutzer-Avatarbild

Frage zum Zündschloss MZ

Hardy - - Technik Dnepr
16
Benutzer-Avatarbild

cattleman

Benutzer-Avatarbild

Japanische Ingenieurskunst

A-Körbchen - - Sonstiges
19
Benutzer-Avatarbild

xrv850

Nachrichten

  • Neu

    Hallo liebes Forum,

    ich habe ein Problem mit meinem rechten Zylinder. Beim Start leuchtet mich zunächst die Motorkontrolleuchte an. Wenn ich sie dann mit etwas Mühe ans laufen bekommen habe, kann man feststellen, dass der linke Pott zwar löuft, der rechte aber auf Gas kaum reagiert. Bei Erhöhung der Drehzahl kommt er dann ab und an doch, um ein paar Minuten später wieder zu ruhen.

    Zunächst habe ich die Zündkerzen geprüft. Links schwarz, rechts braun. Funkentest zeigte, dass rechts nichts zündet. Dann habe ich Zündspulen und Zündkerzen getauscht. Gleiches Problem. Die rechte Seite will einfach nicht.

    Für nächste Woche wollte ich noch Kompression und Ventile prüfen... Aber vielleicht hat jemand hier ja einen Verdacht. Bin mir gerade unsicher wie ich weiter vorgehen soll.

    Vielen Dank schonmal für Hinweise

    Lieben Gruß
    Marcel
  • Neu

    Hallo,
    biete zwei Jikov 2928 CE an inkl. neuer (großer) RepSätze mit den beiden gebogenen. Ansaugschläuchen u. zwei Dellorto Anschlussstücke.
    Die Vergaser sollten gereingt / neu bedüst u. abgestimmt werden. ( funktionieren aber auch so.... )
    Preis: 50 EUR inkl. Versand.

    Hab auch noch nen fast neuen schwarzen Ural 750 Tank mit Tankverschluss u. Schlüssel.
    Preis 150 EUR inkl. Versand.

    Bei Interesse an den Teilen, bitte PN.
  • Neu

    Hallo, ich heiße Niels, bin 48 und der Neue hier.
    Ich habe mir vor kurzem, spontan eine k750 von 1964 gekauft, weil ich die Dinger einfach geil finde.
    Die Gute läuft noch nicht, ich warte noch auf die Batterie und die Gänge lassen sich mit Handhebel schalten, aber mit dem Fußhebel nicht !?
    Es sind noch ein paar Kleinigkeiten zu machen, aber laut Vorbesitzer soll sie laufen. Sie stand halt jetzt schon ein paar Jahre in der Ecke.
    Papiere sind leider keine dabei.
    Auf Anfrage beim TÜV, ob denn eine Briefkopie hilfreich wäre, meinte der Prüfer nur "nein", das bringt überhaupt nichts.
    Nun lese ich hier aber, dass es auch Prüfer gibt die solch eine Kopie als hilfreich ansehen.
    Ich suche nun auf diesem Wege eine Briefkopie einer k750 von 1964.
    Vielleicht kann mir da jemand weiterhelfen.

    Schöne Grüße aus dem Odenwald
  • Neu

    Ich verkaufe meine MT 10, weil mir die Zeit zum schrauben fehlt.
    Ich gestehe hiermit öffentlich, dass ich mir ein langweiliges, immer funktionierendes Japsenmoped kaufen will.
    "Bastard" wegen div. Uralteile:
    Vollnabenräder (rund), Tank
    TÜV 03/2020
    Neuteile:
    3 x Heidenau ca. 1000 km
    Dellorto Vergaser
    Krümmer und Auspuffe komplett
    Breiter Lenker
    Elektronische Zündung
    Boot ( fast neu)
    Lampen und Blinker
    Etliche Kleinteile
    Echtleder Sitze und Beiwagendecke
    Ich hab die Olga seid 5 Jahren, komplett demontiert, gestrahlt, grundiert und zu Hause lackiert. ( nicht perfekt, aber absolut rostfrei
    Ersatzteile und Spezialwerkzeuge gebe ich alle mit:
    Ersatzrumpfmotor, mehrere Getriebe, etc. etc. etc.
    Ich hätte gerne mindestens Euro 3.000,-, höhere Angebote gerne willkommen.
    Probefahrt und Besichtigung jederzeit in Viersen

    Erstzulassung 1974

  • Neu

    Hallo,
    ich bin nun auch Besitzer einer Dnepr.
    Das Ding läuft und hat TÜV.
    Ursprünglich bin ich ja Ducati Multistrada und BMW r75/5 Fahrer.
    Da nun aber Frau und Kind auch mit wollen musste ein Gespann her.
    Da ich auf altes stehe und die Dnepr in meinen Bus passt war dies das Ideale Gespann.
    Nun sind wir 250km an der Mosel gefahren ohne Zwischenfälle.
    Mal abgesehen von den Zündaussetzern, wenn sie richtig warm ist im oberen Drezahlbereich Bergauf!
    Habe mit der Suche schon einiges gefundenund gelesen! Weis aber noch nicht mit was ich anfange!
    Weis jemand wo Ich einen Schaltplan bekomme? Ladestrom scheint seid eben zu fehlen.
    Aber sonst bin ich glücklich und zufrieden.
    Ach so, ich heiße Mike bin 43 und wohne in Mechernich
  • Neu

    Hallo Jungs,

    ich habe eine Frage zum Zündschloss von der MZ habt Ihr die Abdeckung auch verwendet.
    Bei mir ist die zu groß, Überdeckt etwas die beiden Aussparungen der Kontrollleuchten.
    Weis auch gar nicht ob das gut aussieht. Habt Ihr Erfahrungen damit. Und bei meinen Lampentopf wurden zwei Aussparungen für Kontrollleuchten verschlossen wie viel braucht man so reichen die zwei oder soll ich die anderen beiden wieder öffnen.

    danke und grüße von hardy
  • Neu

    Mein neuer Tacho (irgendwann mal bei Klinger bestellt...mit Skala bis 160 km/h) zeigt annähernd korrekte Geschwindigkeitswerte an, zählt seltsamer Weise aber die gefahrenen Kilometer rückwärts. Ist das ein bekannter Defekt, der eine klar benennbare Ursache hat?

    Das ganze hängt an einem 9/35 Endantrieb mit dazu passender Tachoschnecke.

    Danke für Rückmeldungen!