Ural Dnepr Net - Forum

Das Forum für Liebhaber sowjetischer Gespannmaschinen

Unread Threads

Topic Replies Last Reply

User Avatar

Exkursionen

Robert - - Heilanstalt
623
User Avatar

Robert

User Avatar

25 Jahre Moto Moscow: 9. Gipfeltreffen 23. - 25. August

moto-moscow - - Treffen & Reisen
6
User Avatar

eGo!

User Avatar

62. Chang Jiang Europatreffen 04.-07.07.2019

Karl-Eberhard Modrow - - Treffen & Reisen
192
User Avatar

thomas Rosenheim

User Avatar

...hatta nicht einer Geburtstag heute?

Bordmechaniker - - Heilanstalt
13
User Avatar

iwanbobber

User Avatar

Sticky Snap_posting_190717

Robert - - Heilanstalt
1
User Avatar

Superdoc

User Avatar

ladespannung

harrydnepr650 - - Technik Dnepr
2
User Avatar

Herr der Augenringe

User Avatar

K 750 Endantrieb

Ostwestfale - - Getriebe & Endantrieb
10
User Avatar

sovmoto

User Avatar

dnepr 650 Ladespannung?

harrydnepr650 - - Technik Dnepr
45
User Avatar

Bonner

User Avatar

Sticky Was hört Ihr gerade

Wolfgang - - Heilanstalt
1,889
User Avatar

Zimmi

User Avatar

Neuling aus Bayern bittet um freundliche Aufnahme ;)

Campino - - Neue RuBoTreiber stellen sich vor
76
User Avatar

Campino

User Avatar

the long way home ...... Unternehmen Odessa

Usu - - Treffen & Reisen
112
User Avatar

Usu

User Avatar

Berlin/Brandenburger Stammtisch

Komma - - Treffen & Reisen
447
User Avatar

Comrade Motozikl

User Avatar

Wolf Eintrag Reifen mit Lastindex fehlerhaft?

Stefan_der_Erste - - Zulassung & Papiere
1
User Avatar

eGo!

User Avatar

Blutiger Anfänger sucht dringend HILFEEEE!

Dnepromane - - Neue RuBoTreiber stellen sich vor
17
User Avatar

Dnepromane

User Avatar

Finale, Vergaser Einstellung, Läuft geschmeidig aber leider nur auf einen Zylinder

E.hofer2006 - - Die Veteranen mit Seitenventiler Motoren
16
User Avatar

Robert

News

  • New

    25 Jahre blankes Elend !
    Und immer ganz dicht dran am unteren Ende der Wohlfühlgesellschaft.
    Das-Kleine-Wunder hat wohl recht:
    Wenn ich nicht mitteile, dass der Gipfel genau 1 Woche eher stattfindet als "gefühlt" und vor Allem auch 1 Woche VOR dem Treckertreffen oben aufm Berg, dann stehen plötzlich 200 Leute mit ihren Gespannen hier im Garten rum am 30.August.

    Der ganze Spass wie die letzten Male auch auf m Camping Waldwinkel in Kalkriese. Da werden Sie geholfen quasi...

    In diesem Sinne...
    Gruss
    Gernot
  • New

    Bin seit zwei Wochen nun auch stolzer Besitzr einer Classic 2019.
    vorher war ich 20 Jahre Treiker, zum Schluss mit einer 200PS Rewaco RF1.

    nun folgt die Entschleunigung gepaart mit einem völlig neuen Fahrgefühl.
    habe aktuell ca. 300km mit der Classic zurückgelegt und bin bei jeder Fahrt über deren Eigenleben verwundert.
    werde da noch viel lernen müssen.

    hoffe mir hier im Forum Tips und Anregungen und evtl. kann ich auch selbst was zu einigen Themen beitragen.

    Martin
  • New

    Hallo,
    heute möchte ich die Fahrer der Wölfe um Hilfe bitten.
    Nach einem Jahr Freud und Leid ist der erste Reifen fällig. In meiner Zulassung Teil 1 steht "90/90-18 59P" für das Vorderrad. Soweit so gut, nur sind Reifen in dieser Größe nur bis zum Lastindex 57 beschaffbar. Der Vorbesitzer hatte einen Metzeler ME11 mit Lastindex 51 montiert. Da stimmt doch was nicht! Also hab ich recherchiert und einen alten Foreneintrag für die Wolf gefunden, der von 90/90-19 50P. Ok , 19" ist sicher nicht richtig, der Rest passt aber zum KRAD. Dazu die Empfehlung von Heidenau für einen K44 90/90-18 51S oder K80 90/90-18 57H.
    Hat jemand von den Wolf-Fahrern eine ähnlichen Eintrag zum Lastindex der Reifen in den Papieren?

    Hat sich vielleicht ein Schreibfehler bei der Brieferstellung eingeschlichen? Meine Recherchen haben bisher nichts Belastbares zu Tage gefördert. Im Wolf Handbuch von 2004 sind nur die Reifendimensionen ohne Lastindex angegeben. Eine Unbedenklichkeitsbescheinigung von Heidenau ist…
  • New

    Hallo an Alle!
    Ich bin "neu" hier (K750, Bj 1962) und habe zur Überholung des Endantriebs ein paar Fragen, die auch durch fleißiges Lesen im alten FORUM nicht beantwortet werden konnten - herzlichen Dank für die vielen Tipps, die mir schon sehr geholfen haben und den meistens eben so hilfreichen Humor.

    Ich hoffe, jemand von euch kann mir auf die Sprünge helfen:
    In den Beiträgen zum EA wird immer wieder zwischen dem doppelreihigen Lager und dem Kegelrad eine Paßscheibe erwähnt: Ist das eine "normale" (kreisrunde) Ausgleichsscheibe? Bei mir kam beim Zerlegen eine arg zerschlissene Alu"scheibe" zum Vorschein, die keinen Kreis darstellt sondern bei der ca ein Viertelkreis "fehlt".
    Die Schrauben zur Befestigung des Antriebsflansches am Tellerrad waren total locker und die Gewindelöcher im alten Tellerrad oval. Um das Aufweiten und Lösen bei den neuen Teilen zu verhindern: Welches Drehmoment sollte man etwa einhalten? Wollte mit mittelfester Schraubensicherung vorbeugen und…
  • New

    Hallo zusammen,

    vermutlich habt ihr das Thema schon satt aber ich bräucht mal eure konstruktive Hilfe bei einem Lima Problem...
    Meine neue Ural 650 Bj 95 läd nicht...
    Ich bin aktuell bei folgendem Stand:
    Lichtmaschine demontiert, Kohlenhalter abmontiert. Die Schleifbahnen haben keine Verbindung.... --> Wicklung abgebrannt... Sie haben aber keinen Kurzschluss zur Welle.

    @Robert hat da in einem anderen Thread mal ne wunderbare Anleitung zur Fehlersuche geschrieben. Danke hierfür

    Eig. dachte ich, dass ich hier keine Probleme haben werde, da der Vorbesitzer erst eine neue Lima montiert hatte....
    Die Kohlen sind auch noch fast frisch... siehe Bilder...

    IMG_20190715_172452.jpgZwischenablage01.jpg
    Verbaut war wohl die hier...
    Leitungsfarbe und der Rest passen gut zu dem was ich vorgefunden habe:
    https://www.ebay.de/itm/Lichtmaschinen-12-V-11A-150W-Dnepr-Ural-650-cc-/332045662603



    Jetzt sind für mich mehrere Sachen interessant:

    1. Warum ist die Lima so schnell abgebrannt? Wenn ich sie…
  • New

    Hallo an alle,

    Nach dem ich euren Rat gefolgt bin :thumbsup: und meine Vergaser incl. Ansauggummis gegen neue getauscht habe (wurde in einen vorangegangenen Thread behandelt) bin ich quasi in der Zielgeraden ABER ein kleines Problem gibt es noch, der rechte Zylinder will nicht wirklich mitlaufen...

    Was wurde gemacht..
    Ventile eingestellt, Zündkerzen neu, Vergaser neu incl. Synchronisierung lt. Anleitung im Forum,
    Gemischschraube, Grundeinstellung wie bekannt.

    Sie springt an läuft aber nur am linken Zylinder. Ziehen am rechten Seilzug ohne Wirkung gelegentlich mal ein "Huster", Zündfunke vorhanden, Zündkerze trocken, ich kann die "Gemischschraube" rein oder komplett raus schrauben, keine Änderung. ?(
    EINZIG wenn ich den "Knopf" zum fluten der Schwimmerkammer drücke läuft sie auf beiden Töpfen.
    Woran kann das liegen :?: kein Sprit :?: bei neuen Vergasern :?: Ich muss noch hinzufügen das ich dieses Problem in abgeschwächter Form auch vor den neuen Vergasern hatte. da war es so, das wenn ich…
  • New

    Hallo an Alle!

    Ich bin "neu" hier und habe tatsächlich ein Problem, welches ich durch die Suchfunktion noch nicht lösen konnte.
    Ich brauche Hilfe und hoffe jemand von euch hat einen Lösungsvorschlag.

    Seit Februar diesen Jahres, bin ich stolzer Besitzer einer DNEPR MT11.
    Nachdem ich die Vergaser getauscht, Ventile eingestellt, Bremsen "verbessert", Reifen getauscht und die Öle gewechselt habe, konnte ich schon ganze 20KM fahren. Hat auch echt Spaß bereitet =)

    Nun zu meinem Problem:
    Beim Fahren, habe ich mich "verschalten" und vom vierten in den ersten Gang geschaltet und dann natürlich die Kupplung schnippsen lassen... =/
    Daraufhin habe ich das Getriebe geöffnet, es repariert und wieder geschlossen: erfolgreich. Es dreht und schaltet wieder Problemlos.
    Danach ging es an den Endantrieb. Hier sind vom Tellerad zwei Zähne ausgebrochen. Also habe ich den Endantrieb gereinigt, alle Spähne entfernt und das Tellerrad ausgetauscht. Die "Gummilippe" habe ich auch gleich mit getauscht,…
  • New

    Grüße Euch,
    habe mal wieder das Problem mit der großen Nadellagerbuchse im EA meiner Dnepr16. Ich meine das Teil im linken Gehäuseteil in dem die 90 Nadeln laufen und die 29 Rollen fürs Tellerrad geführt werden. Diese Buchse wird im Gehäuse mit 2 Madenschrauben fixiert - eigentlich. Diese 2 Madenschrauben hatte ich bei der letzten Instandsetzung auch sorgfältig mit Loctite 243 eingeklebt aber nun dreht sich das Teil doch wieder im Gehäuse :cursing: Hat einer von Euch einen Tip wie man die Buchse besser fixieren kann aber so, daß man sie auch wieder demontierbar ist?