URAL 650er "verschluckt" sich typischerweise im 4. Gang beim Gasgeben

      URAL 650er "verschluckt" sich typischerweise im 4. Gang beim Gasgeben

      Hallo Russentreiber-Gemeinde,

      erstmal ein herzliches Grüß Gott von mir aus Oberbayern.

      Bin gerade als neues Mitglied beigetreten. Habe die Seite schon seit Monaten immer wieder besucht. Sehr informativ.

      Meine Frage / mein Problem:

      Meine 650er "verschluckt" sich seit kurzer Zeit immer öfter. Starten tut sie gut. Die ersten Kilometer gehen (fahren) auch noch. Dann - gerne im vierten Gang - beim Gasgeben nach einigen Kilometern stottert sie plötzlich, so als ob kein Benzin mehr fließen würde (läuft aber gut, wie über die Benzinfilter sichtbar), oder als ob vielleicht plötzlich Dreck im Vergaser wäre etc.
      Meist tritt das Problem auf, wenn vom dritten in den vierten Gang geschaltet, und dann wieder Gas gegegeben wird. Dann wird schon unwillig Gas angenommen. Und dann fängt die Stotterei an ...

      Runterschalten hilft meistens, die nächste Abfahrt von der Bundes- / Landstraße zu erreichen. Nachdem sie ausgegangen ist (oder von mir ausgeschaltet wurde), läuft sie meist wieder - bis zum nächsten Maleur dieser Art, was schon nach wenigen Kilometern wieder sein kann.

      Kann durchaus in der Folgezeit dann auch im dritten Gang diesselbe Symptomatik zeigen.

      Am besten kann man es - als Laie - wohl als "Verschlucken" bezeichnen.

      Ich glaube, das Problem ist irgendwie Last- und/oder Drehzahlabhängig (?). (Habe ich mich da richtig verständlich machen können?)

      Was ist schon gemacht habe: Ventile (zum wiederholten Male, wie immer ca. alle 1000 km) eingestellt (hoffentlich erneut richtig!); Vergaser synchronisiert; Zündkerzen, Zündkerzenstecker und Zündkabel überprüft (so gut ich konnte, auf Kontakte hin und Sichtprüfung);
      Benzinzufuhr: läuft (neue Filter).
      Luftschläuche an den Vergasern überprüft.
      Batterie neu und stets geladen. Massekabel verstärkt.

      Ich habe eine russische kontaktlose Zündanlage, die ich noch nie angerührt habe (nachdem bislang ja alles ordentlich lief). Zündspule im vorderen Motorgehäuse untergebracht.

      Baujahr: 1999. Km-Stand: ca. 16.000 km.

      So Ihr Fachleute - soweit meine laienhafte Darstellung meines Problems.

      Hat jemand Ratschläge - mit denen man auch als nur mäßig begabter Hobby-Schrauber etwas anfangen kann? - Bin zumindest lernwillig und für jede Anregung dankbar.

      Gruß,

      Voralpenheinz
      - der mit den öligen Pfoten -
      Sers Schlosser,

      danke für die schnelle - erste - Antwort.

      Die Benzinfilter lassen gut was durch, man sieht's ja, wieviel Benzin drin ist. Auch beim Stottern bzw. "Verschlucken" ist in beiden Filtern jeweils Benzin gut erkennbar.

      Tankdeckel-Entlüftung hab' ich noch nicht probiert oder gemacht. Werde mich schlau machen, was da zu tun ist. - Ob's bei der von mir geschilderten Problematik tatsächlich die Ursache ist ...(?)

      Wenn ich weiter das Problem habe: Wir wohnen nicht weit auseinander. Vielleicht läßt sich da 'mal bei einem Unertl oder Erdinger was bequatschen?

      Gruß

      Voralpenheinz
      - der mit den schwarzen Fingernägeln -

      Achim FSK schrieb:

      Hallo!
      Möglicherweise Typ ! -Zündung mit Kasten unter dem Sattel? Immer Hauptverdächtiger.
      Eventuell noch Originalzündspule drin? Dann weg damit.

      Hallo Achim,

      auch Dir vielen Dank für die schnelle Nachricht.

      Wie ich aber schon schrieb: Verbaut ist eine (russische) kontaktlose Zündung Typ 2. Die Zündanlage sowie die Zündspule sind im Raum unter dem vorderen Motordeckel untergebracht. - Unter dem Sattel ist nichts.

      Gruß

      Voralpenheinz
      - der mit den schwarzen Rändern unter den Fingernägeln -

      Voralpenheinz schrieb:

      Die Benzinfilter lassen gut was durch, man sieht's ja, wieviel Benzin drin ist.


      das hat auch mal einer gedacht die Filter immer schön voll aber verkehrt rum montiert, da kam im mittleren und oberen Bereich dann zu wenig Saft, prüf mal die Flussrichtung, vor allem wie schon erwähnt Vergaser reinigen und durchblasen

      viel Erflog
      Gruß Wolfgang
      Wolfgang schrieb:

      Triebtäter schrieb:

      das hat auch mal einer gedacht die Filter immer schön voll aber verkehrt rum montiert, da kam im mittleren und oberen Bereich dann zu wenig Saft, prüf mal die Flussrichtung,
      Danke auch Dir, Wolfgang, für die Tipps.

      Der neu eingebaute Spritfilter ist richtig 'rum eingebaut - er hat einen eingravierten Pfeil in Bezug auf die richtige Flußrichtung. - Im übrigen bestand dasselbe Problem des "Verschluckens" ab ca. drittem/viertem Gang beim Gasgeben auch schon zuvor mit den alten, originalen Benzinfiltern. (Die vorsorgliche Auswechslung hat mir also in soweit nichts gebracht - außer der Erkenntnis, dass es zumindest nicht an den Benzin-Filtern liegt ...).

      Vergaser werde ich in Kürze jetzt zu reinigen versuchen.

      Frage aber: Wieso läuft die Maschine teils (kurz nach dem Start) und in niedrigen Gängen gut, und stottert dann später? Würde bei einem verunreinigten Vergaser und/oder teils zugesetzter Düse nicht stets dieses Problem auftreten? Oder ist die Saugwirkung zB beim Fahren im vierten Gang so viel höher, so dass sich der Effekt evtl. erst dann bemerkbar macht?

      Erstmal jedenfalls vielen Dank auch für Deine Hilfestellung


      Voralpenheinz
      - mit immer noch schwarzen Fingernägeln, jetzt am Schreibtisch -
      Die Stotterei im 3. und 4. Gang hat mit der Leistungsabgabe des Motors zu tun. Im 1. und 2. Gang wird nur kurz beschleunigt und dann hochgeschaltet. Im 3. oder 4. Gang wird mit Dauerlast(mehr Geschwindikeit=mehr Leistung=mehr Spritverbrauch) gefahren. Wenn dann mehr Sprit durch die Düsen gezogen wird als von oben nachläuft, dann ist die Schwimmerkammer irgendwann leer und der Motor stottert.
      Mach mal die Schwimmerkammern ab und öffne den Benzinhahn und halte ein Gefäß drunter. Bei mir läuft ca. 0,1 Liter Benzin pro Minute in das Glas. Das reicht völlig aus. Ist das weniger, so gehe von unten nach oben vor. Schwimmerventil ausbauenund Durchfluß messen, danach am Benzinhahn testen. Der ist zerlegbar. Da sind ein Absetzfilter und ein kleines Röhrchen drin, welches man bei Bedarf mit einem Draht freistochern kann.
      Viel Glück
      Andy
      Alles wird gut!!!
      Stottern im 3. und 4. Gang kommt von der abgeforderten Leistung.Mehr Geschwindigkeit=mehr Leistung=mehr Spritverbrauch.
      Im 1. und 2. wird nur kuz Gas gegeben und dann hochgeschaltet. Wernn dann bei höherer Geschwindigkeit mehr Sprit durch die Düsen gesaugt wird als von oben nachläuft, dann ist irgendwann die Schwimmerkammer leer. Bau die Schwimmerkammern ab und laß den Sprit in ein Glas laufen . Bei meinen Vergasern läuft so ca. 0,1 Liter pro Minute aus den Vergasern. Das reicht aus.

      Viel Glück

      Andy
      Alles wird gut!!!