Ölverlust am Endantrieb trotz richtigem Ölstand und neuem Simmerring?

      Ölverlust am Endantrieb trotz richtigem Ölstand und neuem Simmerring?

      mein Achsantriebflansch hat zwischen

      der Verzahnung und der Fläche auf der der Wellendichtring läuft

      ein ca. 2mm große Bohrung (roter Punkt siehe Foto)



      Ich frage mich wofür, weil ich

      glaube, dass das die Ursache für den Ölverlustes ist.



      Weiß jemand wofür das Loch ist??
      Bilder
      • Antriebsflansch.JPG

        5,8 kB, 160×213, 202 mal angesehen
      Hi Benny! Ich kann nur sagen, dass der Antrieb Dicht war und ich habe damit auch mehrer hundret Km gemacht. Erst als dann wieder zu viel Öl eingefüllt wurde ist die Dichtung verrutscht und dann tropfte es wieder. Nach dem Wechsel nicht wieder. Also kann es meiner Meinung nach nicht an der Bohrung liegen. Grüße!
      Original ist da auch keine Bohrung
      [align=center][color=#ff0000][size=14]"I tried religion, meditation, even therapy... then I realized all I really needed was more horsepower. "[/color][/size][/align][align=center][size=12][color=#0000ff][b]10.Russenboxertreffen Siegerland 15.06.-18.06.2017 Koordinate 51.001765,8.002274
      diesmal 4 Tage wegen Feiertag[/b][/color][/size][/align]

      Ralph schrieb:

      Original ist da auch keine Bohrung

      Das ist aber seltsam, weil das seht wie
      eine originale Bohrung aus.



      Das Öl habe ich schon mehr mal
      gegen welches ausgetauscht mit der richtigen Viskosität, hat
      sich aber nichts dran geändert. Die Dichtung war noch am
      richtigen Platz nur diese Bohrung fiel mir auf.

      Das Öl kann ja in das Innere des
      Antriebflansches???? und kommt aus dem Loch und aus der Verzahnung
      raus und sifft die Bremse voll. Um den Simmerring sah es dicht aus!

      Gibt es noch mal eine O-Ring zwischen
      Achse und Antriebflansch?

      Eigentlich dürfte in den
      Antriebflansch kein Öl kommen, wenn der Ölstand stimmt,
      aber vielleicht spritz das darin so rum.
      Ich hab in meinem Fundus zwei Mitnehmer, bei denen an der gleichen Stelle ein Loch ist.
      Wenn der EA in Ordnung ist, kann da eigentlich kein Öl rauslaufen da da normalerweise kein Öl ist.
      Das große Lager unter dem Tellerrad schließt auf seinem Sitz den EA in Richtung Innenseite des Mitnehmers ab.
      Außerdem befindet sich in der Innenseite des Mitnehmers ein Schneckengang, der evtl. doch vorhandene Öltropfen wieder in Richtung Lagersitz befördert. Dann ist auf der Abstandshülse im Mitnehmer auch noch ein Filzring, der ebenfalls ein bischen Öl aufnehmen kann und dichtet.
      Wenn dann doch noch ein Öltropfen den Weg zu dem Loch findet, läuft er von dort halt in den Mitnehmer der Radnabe wo er auch nicht schadet. Der Mitnehmer sollte eh immer gut gefettet sein um Verschleiß zu mindern.
      Solltest Du stärkeren Ölverlußt am Endantrieb haben, liegts sicher nicht an dem Loch.

      Gruß
      Es hilft nix mit Blinden lauter zu reden.
      habe bei mir auch mal in der Ersatzteilkiste geschaut, weil die Aussagen doch unterschiedlich sind in dem Thread.
      Habe da einige Antriebsflansche (Bild) drin liegen...keiner hat das besagte Loch

      ich hoffe, ich konnte etwas zur Aufklärung betragen... ;)
      Das besagte Loch ist wohl kein Problem. zumal die welle ja eh Hol ist, und wenn der rest in der Welle in Ordnung ist, sollte da auch kein Öl austreten!!

      Also sprich die Ölschnecke und die Filzabdichtung!!
      Selbst wenn das loch nicht da ist, würde Öl bei Unsachgemäsen zusammenbau oder fehlen oder Defekt der Obrigen Teile Öl über die Verzahnung des Rades austreten!




      Und Jetzt haltet euch Fest, ich denke ja, genau aus diesem Grund ist da das Loch!!!
      nicht das bei Undichtigkeit Öl aus Tritt und in Trommel gerät!
      so geht das Öl durchs Loch und geht in die Rinne und kommt aussen raus!!


      Du kommst wohl nicht drumrum, Innenleben des EA checken! eine Komplettzerlegung ist angesagt, sonst kommt man nicht an die Besagten Teile!

      Super Knuffi schrieb:

      Hallo
      Lieber Sandman.
      Zur umfassenden Aufklärung hat eigentlich dein Vorschreiber beigetragen.
      Ich verneige mich mal wieder vor Deinem Fachwissen Andreas!
      Das mein Ernst
      Stefan


      ich habe nur in meine Ersatzteilkiste geschaut...da fliegen einige so Teile rum...nicht mehr und nicht weniger..
      das war die Ausgangsfrage...

      schlussendlich muss er den Weg gehen, den EA jetzt zu zerlegen wenn er es dauerhaft nicht dicht bekommt...
      ...ob nun mit oder ohne dieses Loch...

      Super Knuffi schrieb:

      Ich verneige mich mal wieder vor Deinem Fachwissen Andreas!


      Na ja, ich wollt halt auch mal wieder was sagen. :S

      Sollte aber wirklich Öl aus dem Inneren des Mitnehmers kommen, tipp ich mal auf einen kaputten Lagersitz.
      Das einer das Innenleben der Radnabe mit Öl gefüllt hat und das Öl gar nicht aus dem Endantrieb kommt wär aber auch noch möglich :D

      Gruß
      Es hilft nix mit Blinden lauter zu reden.
      ..mir gehen trotzdem die Postings Nr. 1, 2 und 4 nicht aus dem Kopf.. (und ja ich habe das Posting Nr. 6 von Seitenventiler auch bereits heute morgen gelesen, was auch ok ist. ;) )

      wenn der EA funktioniert hat über paar hundert km.. danach Inspektionsarbeiten gemacht wurden... :S

      wurde dabei auch mal die Entlüftung des EA kontrolliert...funktioniert die..oder is die mit ÖL oder "Dreck"/Ablagerungen nun vollgesüfft...

      unspezifische Ölverluste an Diff`s oder EA`s müssen nicht immer an den Siri´s oder Dichtungen etc. liegen. Das kann alles ok sein.
      Wenn der Druck nicht entweichen kann wo sich da aufbaut. Dann drückt es sich halt irgendwo raus..wo der Weg des geringsten Widerstandes ist..

      nachschauen würde ich es..und danach wie bereits geschrieben..EA zerlegen..und die anderen Bauteile anschauen... ;)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „Sandman“ ()

      easygo schrieb:

      Seitenventiler schrieb:

      Sollte aber wirklich Öl aus dem Inneren des Mitnehmers kommen, tipp ich mal auf einen kaputten Lagersitz.



      Das lager am tellerrad ist doch nicht Geschlossen, Wenn ich den EA richtig in erinnerung habe ist es doch Normal das Öl auf die Innenseite zum Flansch vom Tellerrad kommen kann?


      Es spielt im EA eigentlich keine Rolle, ob das Lager offen oder geschlossen ist. Man kann da durchaus ein geschlossenes Lager nehmen. Das hat aber keinen Einfluß darauf, ob Öl in den Mitnehmer kommt.
      Eigentlich gelangt das Öl im EA überall hin. Nur nicht in die Innenseite des Mitnehmers. Wenn der Innenring des Lagers auf seinem Sitz fest sitzt, schließt er den EA in Richtung Innenseite Mitnehmer ab. Wenn der Lagersitz aber z.B. durch mehrmaligen Lagerwechsel ausgeleiert ist, kann da durchaus Öl in den Mitnehmer laufen. Deswegen ja der Schneckengang und der Filzring.
      Beim Zusammenbau tu ich aber tatsächlich auf die Innenseite des Mitnehmers immer etwas Fett, da das Spiel zwischen dem überstehenden Lagersitzstummel und der Mitnehmerinneseite nur minimal ist und es mir schon passiert ist, das sich der Lagersitzstummel im Mitnehmer festgefressen hat und das ganze mit einem blockierten Rad geendet hat.

      Gruß
      Es hilft nix mit Blinden lauter zu reden.
      Hmm, ich denke nicht das die Lagersitze eingelaufen sein müssen damit auf die Seite Öl gelangt!
      Zumal der Lagersitz am Deckel maximal so Hoch ist wie das Lager selber, danach ist es verjüngt, und der Lagersitz im Tellerrad ist so Groß wie der Aussenring vom Lager!
      ach schwer zu Beschreiben



      Tolles Video , nur hat mir der Einsatz von Lötlampe und Herdplatte gefehlt :(
      Und die entscheidenen Teile konnte man auch nicht sehen :thumbdown: