Ural 750 2001 Wiederbelebung

      Ural 750 2001 Wiederbelebung

      Gude.

      Hab so langsam aber sicher alle Teile zusammen und den ersten Startversuch hinter mir.
      Läuft an sich ganz in Ordnung, soweit ich das beurteilen kann.



      Habe das Gefühl dass der rechte Zylinder anders läuft. Und es kommt mir vor, als ob er heißer wird als links.
      Zündkerzen raus:
      Rechts schwarz mit kleinen weißanteil: zu mager vielleicht?
      Links Zündkerze Schwaz.


      Zusätzlich stellte ich noch eine Undichtigkeit am Stößelrohr fest. Kann es sein dass sich durch den Start nun die neuen Zylinderdichtungen gesetzt haben?
      Mitm Drehmomentschlüssel die Köpfe nachziehen?
      Ist hier jemand aus der Umgebung Frankfurt / Offenbach/ Groß Gerau der sich mit den 750-ern auskennt?

      Und nun :thumbup:

      MfG
      Ivo
      Images
      • Bild 2017_2.JPG

        285.76 kB, 1,008×756, viewed 116 times
      • Rechts Ventilstößel.JPG

        286.62 kB, 700×932, viewed 99 times
      • Bild 2017.JPG

        278.27 kB, 903×677, viewed 118 times

      Ivo wrote:

      Zusätzlich stellte ich noch eine Undichtigkeit am Stößelrohr fest. Kann es sein dass sich durch den Start nun die neuen Zylinderdichtungen gesetzt haben?
      Mitm Drehmomentschlüssel die Köpfe nachziehen?


      Ja, die Dichtungen setzen sich. Nach der ersten Motorselbsterwärmung Köpfe nachziehen. Danach Ventilspiel Einstellen nicht vergessen !!!
      Die undichten Hüllrohrgummis haben damit aber nichts zu tun. Da muß das Rohr wieder etwas weiter raus aus dem Zylinderkopf. Evtl kann auch der Anschlagring, der die Gummis hält, auf dem Rohr verschoben werden. Manche helfen auch mit Silikon nach ...

      Ivo wrote:

      Zündkerzen raus:
      Rechts schwarz mit kleinen weißanteil: zu mager vielleicht?
      Links Zündkerze Schwaz.


      Linker Zylinder läuft zu fett. Rechts sollte ok sein.

      Christian
      No Nukes
      Hallo Bibri.

      Danke für den Hinweis. Werde es die nächsten Tage nochmal angehen. Einstellwerte von Ventilspiel habe ich laut Handbuch eingestellt: 0,1mm
      Köpfe über Kreuz schrittweise bis 30Nm festzschrauben?
      Passt das mit den Werten? Ich meine, ich hätte irgendwo 0,15mm (Einlass und Auslass) gelesen, bin mir nicht mehr sicher.

      Bisher war die Batterie unter dem Sitz montiert? Ich habe probeweise die Batterie im Boot gehabt, an sich praktisch, man kommt an die Technik unter dem Fahrersitz sehr gut dran. Autobatterie drin lasse? Wieviel Ah?

      Ivo wrote:

      Werde es die nächsten Tage nochmal angehen. Einstellwerte von Ventilspiel habe ich laut Handbuch eingestellt: 0,1mm
      Köpfe über Kreuz schrittweise bis 30Nm festzschrauben?
      Passt das mit den Werten? Ich meine, ich hätte irgendwo 0,15mm (Einlass und Auslass) gelesen, bin mir nicht mehr sicher.


      Drehmoment mußt du im FM nachkucken. Sonst alles ok so. AV kann ruhig 0,15 haben.

      Ivo wrote:

      Bisher war die Batterie unter dem Sitz montiert? Ich habe probeweise die Batterie im Boot gehabt, an sich praktisch, man kommt an die Technik unter dem Fahrersitz sehr gut dran. Autobatterie drin lasse? Wieviel Ah?


      Alles Jacke wie Hose. Kannst du machen wie es dir gefällt.
      No Nukes

      Ivo wrote:

      Bisher war die Batterie unter dem Sitz montiert? Ich habe probeweise die Batterie im Boot gehabt, an sich praktisch, man kommt an die Technik unter dem Fahrersitz sehr gut dran. Autobatterie drin lasse? Wieviel Ah?


      fragt der.........Elektriker ?!
      [align=center][color=#ff0000][size=14]"I tried religion, meditation, even therapy... then I realized all I really needed was more horsepower. "[/color][/size][/align][align=center][size=12][color=#0000ff][b]10.Russenboxertreffen Siegerland 15.06.-18.06.2017 Koordinate 51.001765,8.002274
      diesmal 4 Tage wegen Feiertag[/b][/color][/size][/align]
      .
      Nur ungern widerspreche ich der Konzernleitung ...
      ^^

      nicht der Virtuelle hat, wie vom Konzernleiter zitiert, die 30Nm ins Spiel gebracht, sondern der Fadenstarter selbst in Form einer Frage in Beitrach #3 ...
      .

      Ivo wrote:

      [...]
      Köpfe über Kreuz schrittweise bis 30Nm festzschrauben?
      [...]

      Der Lösungsansatz des Virtuellen war, doch mal im Fahrer Manual nachzuschauen ... *klugscheissmodusoff* :D



      :drink:

      Ralph wrote:

      Ivo wrote:

      Bisher war die Batterie unter dem Sitz montiert? Ich habe probeweise die Batterie im Boot gehabt, an sich praktisch, man kommt an die Technik unter dem Fahrersitz sehr gut dran. Autobatterie drin lasse? Wieviel Ah?


      fragt der.........Elektriker ?!


      Hi Ralph,
      ja das war klar das dass jetzte kommt, ich hab damit keinerlei Probleme zu fragen, auch wenn es mein "Berufszweig" ist....
      Installationstechnik ist mein Gebiet, mit Batterien kannste mich jagen.
      Aber, kennst ja sicherlich den alten Spruch "Ein schlechter Elektriker, ist immernoch ein guter Mechaniker" :*

      Herr der Augenringe wrote:

      Bibri (scheinbar) wrote:

      [...] (Fucking Manual)[...]


      .
      Mööönsch Chrischan ... jetzt hatte ich das so wohlwollend formuliert und jetzt schreibst Du wieder dieses "F"-Wort ...
      ;( ( :D )


      :drink:


      Karl mei Troppe, so klein karriert...
      Er war keine Aussage mit den 30Nm, sondern eine Frage. Ich werd mich an den "passenden" Wert heran tasten.


      @Gernot: Vielen Dank für die Info.

      :thumbsup:
      Grüßt euch ihr Bube.

      So,
      es hat sich einiges getan seit der Wiederbelebung.
      Die Ural ist mit mir nach Kroatien (dalmatinisches Hinterland) ausgewandert und nun habe ich genügend Zeit und Platz in der Garage um mich um die Russin zu kümmern. Nochmals vielen Dank an Moto Moscow für die rasche Lieferung der benötigten Ersatzteile, Gernot ist Nr.1!!

      Nachdem der Motor schön rund lief, schraubte ich Beiwagen & Co. an die Zugmaschine um einige Proberunden zu drehen. Gesagt, getan.
      Motor springt nach ein Paar Kicks vernünftig an, nimmt schön Gas an und es fühlt sich alles stimmig an.
      So.
      Erstmal soweit alles gut.
      Nach ca. 10-15 Minuten Fahrt fällt ein Zylinder (rechts) aus und die Russin läuft nur noch auf einem Topf. Dann ca, 20 Minuten abkühlen lassen und schauen was Sache ist.
      Angekickt und läuft alles wieder normal. Und dann geht der Ausfall des Zylinders wieder los.

      Ventiele sind eingestellt, Zündung eingestellt, Vergaser so gut es geht synchronisiert, vollgetankt, Batterie geladen.
      Kommen wir zur Zündung: Es ist eine Typ 3 denke ich, mit Metaldeckel auf jeden Fall eine. Kerzenstecker NGK. Kann es an der Russenspule liegen?

      Hoff ihr könnt mir Paar Tips geben, Mit freundlichen Grüßen
      Ivo
      Images
      • ural zündung.jpg

        375.93 kB, 3,264×2,448, viewed 45 times
      Du hast die Typ 2 Zündung. Laß doch mal vorne den Alu - Deckel weg und fahr so. Wenn sie dann länger läuft, tausch die Zündung.
      Vor Jahren hatte ich bei meiner 650, ein ähnliches Problem. Immer wenn die Maschine, Motor warm wurden, fing die Zündung an zu spinnen. Eine Weile stehen und abkühlen lassen und sie lief wieder. Bis zum nächsten warm werden. (Auch mit Typ 2 Zündung.)