BJ07 mit Herzog Getriebe - Kurzzeitiger Verlust vom Kraftschluss im 4. Gang

      BJ07 mit Herzog Getriebe - Kurzzeitiger Verlust vom Kraftschluss im 4. Gang

      Hallo zusammen,
      ich musste bei meiner Ranger BJ07 die Kupplung tauschen.
      Da auch sämtliche Verzahnungen stark eingelaufen waren hat das ganze große Ausmaße angenommen.
      Mittlerweile ist jetzt neu:
      - Kupplung mit allen Scheiben
      - Getriebeeingangswelle
      - Schwungscheibe

      Nach dem Zusammenbauen ist bei mir jetzt bereits 3 mal passiert, dass ich in hohen Drehzahlen im 4 Gang kurzzeitig den Kraftschluss verloren habe. Das ganze geht nur um einen Bruchteil einer Sekunde bis er dann wieder von alleine kommt.
      Es ist keine schleifende Bewegung. Es ist eher sehr ruckartig.

      Bei den Kupplungsscheiben (die originalen teuren) ist mir aufgefallen, dass die Beläge zwischen den Nieten nicht sauber an den Scheiben anliegen. Hier konnte man wenige zehntel die Beläge an die Metallscheibe andrücken.

      Bin gerade noch etwas am rätseln ob hier eher die Kupplung durch geht oder der 4 Gang vom Herzoggetriebe raus springt.

      Ein paar Gedanken von mir:
      - für das Durchrutschen der Kupplung sprechen ggf. die nicht 100% ebenen Beläge.
      - Das Ruckartige spricht eher für das Getriebe, aber wenn der 4 Gang raus fliegt, was bewegt ihn nach einem Bruchteil einer Sekunde wieder rein zu gehen?
      - Ausgebaut war beides, Getriebe und Kupplung
      - Keine Rammschware verbaut, nur Material vom Händler meines Vertrauens

      Für Tips und Anregungen bin ich dankbar.

      Bernd
      - für das Durchrutschen der Kupplung sprechen ggf. die nicht 100% ebenen Beläge.

      Hätte ich gesagt, wenn das nicht mit dem 4 Gang wäre.
      - Das Ruckartige spricht eher für das Getriebe, aber wenn der 4 Gang raus fliegt, was bewegt ihn nach einem Bruchteil einer Sekunde wieder rein zu gehen?

      Tippe daher auf Schaltmuffe.
      Hast du das Getriebe gemacht?
      Gruss
      doc
      FJ - Einfach Fahren :) - Langweilig :thumbsup:

      URAL - a bissel was geht immer :wacko: What would MacGyver do? ?(

      "... und Gott fragte die Steine: "Wollt Ihr Ural-Fahrer werden?" Und die Steine antworteten: "Nein, dafür sind wir nicht hart genug."

      Warnung: Lesen gefährdet die Dummheit!
      @ Doc,
      natürlich bin ich jetzt nicht der Profi was Getriebebegutachtung angeht. Habe auch schon an die Klaue gedacht aber wieso sollte bei einer verschliessenen Schaltklaue der Gang dann nach vielleicht 0,5 Sekunden gleich weider rein springen?
      Auch wenn ich voll am Gas bleibe kommt der Kraftschluss wieder.

      Was gegen ein Kupplungsproblem spricht ist meiner Meinung nach die deutlich höheren Drehzahlen wenn der Kraftschluss wieder kommt. Dann sollte sie ja eigentlich erst recht durchrutschen.

      Schwabe schrieb:

      Bei den Kupplungsscheiben (die originalen teuren) ist mir aufgefallen, dass die Beläge zwischen den Nieten nicht sauber an den Scheiben anliegen. Hier konnte man wenige zehntel die Beläge an die Metallscheibe andrücken.

      Macht nix, interessant wird es wenn die Nieten verschwinden, sprich ab sind.

      Schwabe schrieb:

      Es ist eher sehr ruckartig.


      Könntest Du das näher beschreiben? Drehzahl geht hoch oder der Bock verliert Vortrieb?

      Schwabe schrieb:

      - für das Durchrutschen der Kupplung sprechen ggf. die nicht 100% ebenen Beläge.

      Würde dann in allen Gängen rutschen.

      Schwabe schrieb:

      Keine Rammschware verbaut, nur Material vom Händler meines Vertrauens


      OT Vertrauen ist Gut, Kontrolle wäre besser ;) Mein Händler will mir nix verkaufen ;( Das brauchste doch nicht bzw das Zeuch hier ist schlimmer als das was Du im Hobel drin hast :D

      Zum Thema: Nur weil Du am Getriebe unerlaubt rumgefummelt hast, muss der Fehler nicht unbedingt dort sein. Obwohl der Verdacht nahe liegt.
      Antriebswellenfraktion geprüft?
      Der Oleg hatte da auch mal was interessantes...
      Moin Moin
      Hallo MattenMeier,
      ich werde es in den anderen Gängen nochmals provozieren.
      Desweiteren mal versuchen im 4 Gang einfach mal den Fuß auf dem Schalthebel zu lassen.
      Mal schauen ob es dann wieder auftritt.

      Ist sehr ruckartig: --> Naja, wenn man unter Last fährt und dann einfach für ne halbe Sekunde die Verbindung zum Hinterrad verliert. Dann schnellt die Drehzahl in die Höhe. Wenn dann wieder Schlagartig die Verbindung kommt lässt es da schon einen ordentlichen Ruck.

      Bernd

      Schwabe schrieb:

      Naja, wenn man unter Last fährt und dann einfach für ne halbe Sekunde die Verbindung zum Hinterrad verliert. Dann schnellt die Drehzahl in die Höhe. Wenn dann wieder Schlagartig die Verbindung kommt lässt es da schon einen ordentlichen Ruck.

      Bernd, das ist mechanisch. Interessant das der Vortrieb von allein wieder kommt.

      Ich hab ein Getriebe wo vom 4 in 3 geschaltet der Gang dann beim Beschleunigen rausfliegt. Schaltet sich leider nicht von selbst wieder rein :/ (Ich weiß, Einstellungssache, bin gerade nur zu(faul) Beschäftigt.)

      Grundsätzlich nochmal die Einstellung überprüfen, oder ist die beim Herzoggetriebe entfallen?

      Gruß
      MM
      Moin Moin

      Schwabe schrieb:

      Hallo Doc,
      Grundsätzlich sah das Getriebe noch echt neuwertig aus. Trotz der 83tkm.
      Habe daher außer das Tauschen der Getriebeeingangswelle nichts daran verändert.

      Gruß
      Bernd


      nach 83tsd hätte man da aber investieren sollen, du machst es nämlich jetzt nochmal auf wenn du Pech hast. Ist es denn nach Revision neu eingestellt worden ?
      [align=center][color=#ff0000][size=14]"I tried religion, meditation, even therapy... then I realized all I really needed was more horsepower. "[/color][/size][/align][align=center][size=12][color=#0000ff][b]10.Russenboxertreffen Siegerland 15.06.-18.06.2017 Koordinate 51.001765,8.002274
      diesmal 4 Tage wegen Feiertag[/b][/color][/size][/align]
      Gestern habe ich das Getriebe nochmals zerlegt.
      Siehe da, offensichtlich ist mir beim Zusammenbau ein Flüchtigkeitsfehler unterlaufen. Beide Distanzscheiben vom 4. Gang auf der Ausgangswelle waren auf einer Seite. Somit war der 4. Gang zu dicht am Mitnehmerrad. Die Schaltkulisse konnte daher niemals in die Stellung kommen wo sie einrastet.
      Die beiden Scheiben so verteilt wie es sich gehört und gut ist.

      Funktioniert jetzt wieder einwandfrei.

      Gruß
      Bernd