Verrußter rechter Zylinder und Startschwierigkeiten, was kann ich machen?

      Neu

      Bibri (scheinbar) schrieb:

      bei Elektronikzündungen durch ungenau gearbeitete Läufer (keine exakte 180°-Anordnung der Stifte).

      Ah, also eine ungewollte asynchrone Zündung. Das habe ich jetzt mal verstanden, da gut erklärt. Danke! Daran hab ich noch nicht gedacht werde ich im Auge behalten. Gibt es dafür einen Test oder nur Strobo rechts und links vergleichen? Dann kann ich es nämlich erst testen wenn der Motor wieder läuft.

      Radi schrieb:

      zum anderen wie sehen die Ventilführungen aus, haben die viel Luft ?

      Wie gesagt, selber auseinandergebaut, saugende Ventile ohne kippeln. Da ich erfahrenen Leuten aber eine bessere Beurteilung zutraue, habe ich den Meister der Motorschmiede explizites darauf angesprochen. Er hat Ventilführungen und sitze als nicht überarbeitungswürdig eingestuft. Ich schätze er wird sie noch mal einschleifen aber ansonsten keine größeren Operationen durchführen. Zu mindestens war das der Stand bei meinem letzten Gespräch. Vielleicht war er aber auch zu dem Zeitpunkt im Fieberdelirium, da er zur Zeit krank und nicht erreichbar ist.


      Radi schrieb:

      Ich vermute auch ein Zündungsproblem.
      Ein Versuch wäre noch der Test mit der Glaszündkerze (Gemischeinstellung)

      Ich glaube zwar nicht an die Zündung (es sei den Zündversatz, da habe ich noch nicht mal dran gedacht, geschweige denn untersucht), aber Color-tune Kerzen haben mich schon immer fasziniert. Wäre jetzt mal eine gute Gelegenheit sich welche zuzulegen. Obwohl deren Beurteilung ja auch als Fragwürdig eingestuft wird. Habe aber keine Erfahrung damit. Gibt es dazu eigentlich mittlerweile preiswerte Alternativen und wo bekommt man die?

      Radi schrieb:

      Bist du sicher das der Ansaugkanal völlig frei ist ?

      Na, ja, die Sichtprüfung war erst mal unauffällig (hab dem Einlass tief in die "Einlassaugen" geschaut 8) ) und nach Demontage des Kopfes/Ventile konnte der freundliche Meister der Motorinstandsetzung auch nichts finden. Er hat es zwar nicht explizit gesagt, aber auf die Frage nach "krankhaften Veränderungen" und Ventilsitzauffälligkeiten hat er gesagt das nichts auffällig war und das die Ventile kein Spiel hätten.

      Kalle schrieb:

      Der Entlüfter sitzt auf dem Nockenwellenzahnrad und wird mit einem Stift mitgenommen. Nach UT schliesst der Entlüfter die Leitung zum Luftfilter. Mir ist der "Stift" auch schon mal abgefallen

      Boh...Kalle, da bin ich aber mal kurz in`s schwitzen gekommen. Danke. Hab dann noch mal in meine Wartungsnotizen geschaut. Tatsächlich habe ich vermerkt das im Rahmen der Zentrifugensäuberung (also bei ca. 10000 km) der "Nöppel" noch sitzt. Im weiteren Verlauf habe ich dann noch mal zwischenzeitlich über die Öleinfüllöffnung eine Tastprobe gemacht. Hier zeigt sich zu mindestens kein Überdruck sondern dezenter Unterdruck. Das spricht meines Erachtens für eine Funktionieren der Drehschieberentlüftung. Zumal auch in Behälter meiner provisorischen Motorentlüftung (du erinnerst dich oben) zwar Öl drin war, aber nicht übermäßig. Ich meine mal im Netz gelesen zu haben das bei vollständig verschlossenem Zustand das Öl sich gerne sonst wo einen Ausgang sucht (Überdruck) und bei vollständigem Verschluss da richtig viel Öl durchdonnert.Das ist jetzt alles nicht so. Natürlich könnten sich die Aufnahmen des Nöppels geweitet haben und damit der Ablauf gestört/verändert sein. Überrprüfe ich auch noch mal anhand der Tastprobe (oder ist die zu ungenau???) wenn der Motor wieder läuft. Aber da das Problem ja auch schon bestand bevor ich die Zentrifuge gereinigt habe kann es das Hauptproblem nicht sein. . Puh, nächste Nacht schlaf ich besser.

      Pleuelauge rechter und linker Pleuel scheinen winklig zu sein. Zu mindestens verläuft die Achse parallel zur Zylinderfußdichtfläche am Gehäuse.

      Neu

      Kneberchen schrieb:

      Gibt es dafür einen Test oder nur Strobo rechts und links vergleichen? Dann kann ich es nämlich erst testen wenn der Motor wieder läuft.


      Bei Kontaktzündung kann man das ganz einfach mit einer Prüflampe feststellen. Bei elektr. Zündungen zappelt beim Abblitzen bei konstanter Drehzahl die Zündmarkierung. Ein Versatz von ca 2° ist tolerierbar. Und wie gesagt, die Ursache für den Zündversatz liegt meistens an einer unrund laufenden Nockenwelle. Der Läufer eiert und hat dabei unterschiedliche Abstände zum Geber.
      No Nukes

      Neu

      und das sollen die Ursachen sei !!!!!

      3 + 4 Verrußt
      Isolatorfuß, Elektroden und Zündkerzengehäuse mit samtartigem,
      stumpfschwarzem Ruß bedeckt.
      Ursache:
      Fehlerhafte Gemischeinstellung (Vergaser, Einspritzung):
      Gemisch zu fett, Luftfilter stark verschmutzt, Startautomatik
      nicht in Ordnung oder Starterzug (Choke) zu lange gezogen,
      überwiegend Kurzstreckenverkehr, Zündkerze zu kalt, Wärmewert-
      Kennzahl zu niedrig.
      Auswirkung:
      Zündaussetzer, schlechtes Kaltstartverhalten.
      Abhilfe:
      Gemisch und Starteinrichtung richtig einstellen, Luftfilter
      prüfen

      Gruß Radi
      ich sammle auch Spannungsabfälle !!!

      Neu

      Radi schrieb:

      und das sollen die Ursachen sei !!!!!

      3 + 4 Verrußt
      Isolatorfuß, Elektroden und Zündkerzengehäuse mit samtartigem,
      stumpfschwarzem Ruß bedeckt.
      Ursache:
      Fehlerhafte Gemischeinstellung (Vergaser, Einspritzung):
      Gemisch zu fett, Luftfilter stark verschmutzt, Startautomatik
      nicht in Ordnung oder Starterzug (Choke) zu lange gezogen,
      überwiegend Kurzstreckenverkehr, Zündkerze zu kalt, Wärmewert-
      Kennzahl zu niedrig.
      Auswirkung:
      Zündaussetzer, schlechtes Kaltstartverhalten.
      Abhilfe:
      Gemisch und Starteinrichtung richtig einstellen, Luftfilter
      prüfen

      Gruß Radi


      Also, mit so einer Tabelle hat natürlich meine Suche angefangen. Daher, wie am Anfang geschrieben, erst mal alles am Vergaser abgeklärt.
      Nein, ich glaube nicht das die Ursachen die unter 3 und 4 zu finden ist meine Ursache ist. Ich denke das hab ich im Fred ausführlich dargestellt.
      Aber trotzdem sieht die Zündkerze schwarz, pelzig und trocken aus wie die 4 nur dunkler 8| .

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Kneberchen“ ()

      Neu

      Radi schrieb:

      Fehlerhafte Gemischeinstellung (Vergaser, Einspritzung):
      Gemisch zu fett, Luftfilter stark verschmutzt, Startautomatik
      nicht in Ordnung oder Starterzug (Choke) zu lange gezogen,
      überwiegend Kurzstreckenverkehr, Zündkerze zu kalt, Wärmewert-[/
      Das Alles wandert beim tauschen der Vergaser von rechts nach links nicht mit.....

      Neu

      Verbranntes Öl führt auch zu den Merkmalen. Wenn Vergaser und Luftfilter schon ausgeschlossen sind, liegt es eher am Ölverbrennen.

      Wie ich geschrieben habe, hatte ich das bei einer SR und dort lag es an Kolbenringen bzw. Schaftdichtungen. Vergasermäßig war alles unauffällig und in Ordnung.

      Neu

      Shikamaru schrieb:

      Ok, der Unterschied von verrußt und verölt ist folgender:
      - alles schwarz und trocken ist verrußt
      - alles schwarz und feucht obendrein ist verölt

      Kneberchen schrieb:

      Zitat von Kalle: „<a href="http://www.bosch-automotive-tradition.com/media/de/bosch_classic/teile_1/zuendkerzen/zuendkerzen_gesichter.pdf" class="externalURL" rel="nofollow" target="_blank">bosch-automotive-tradition.com…zuendkerzen_gesichter.pdf</a>
      Den kennst du?“
      Ne, nicht speziell die. Schöne Übersicht. Ich würde meine mal bei 4 einordnet. <img src="http://ural-dnepr.net/wbb/wcf/images/smilies/biggrin.png" alt=":D" />

      Shikamaru schrieb:

      Verbranntes Öl führt auch zu den Merkmalen. Wenn Vergaser und Luftfilter schon ausgeschlossen sind, liegt es eher am Ölverbrennen.

      Irgendwas passt hier in deinen Aussagen nicht.
      Die Kerze ist lt. Kneberlein verrußt (Bild 4 im Link) und nicht verölt. Einen mehrfach gebrochenen Kolbenring hatte ich an einer R26. Hab den wegen Geräuschen aus gebaut und weg gelassen. Im Winter (bis dahin fast 4 Monate im fast täglichen Gebrauch auf dem Arbeitsweg. Auch damals gab es schon Stau!) gab es dann einen neuen Kolben und der Zylinder wurde passen geschliffen. Ja, der Ölverbrauch war etwas höher. Es hat aber bei weitem nicht so gequalmt wie die damals(1974-1976) noch zu hauf fahrenden 50iger. Die Kerze hat dann bis zum Verkauf des Motorrad's noch seinen Dienst getan......