Verrußter rechter Zylinder und Startschwierigkeiten, was kann ich machen?

      Verrußter rechter Zylinder und Startschwierigkeiten, was kann ich machen?

      Ich würde nicht sagen das ich verzweifelt bin, aber ich habe eine Problem. Nach intensiver Recherche bezüglich dieser Problematik seit Jahren im Forum, habe ich viele Tips und Ratschläge schon ausprobiert. Meine MT11, Bj 95 fahre ich als Solomaschine mit Gespannübersetzung. Von Anfang an hatte ich zwei Probleme die ich aber in einem Zusammenhang sehe. Für euch wahrscheinlich eine Klacks, für mich ein Riesending.

      1. Erstens war von Anfang an das rechte Kerzenbild schwarz und das linke eher weiß. Womit sich die Frage stellt ob der linke Zylinder zu mager oder der rechte Zylinder zu fett läuft oder beides zutrifft. War die Zündkerze rechts neu, so startete die Maschine relativ zuverlässig.

      2.Womit wir zum zweiten Problem kommen. War der Motor ca. 20 X gestartet, verschlechterte sich das Startverhalten drastisch. Mit jedem weiteren Startversuch muss ich dann häufiger Ankicken. Das häufigste waren so um die hundert Kicks in voller Montur (hatte schon alle Kerze verbraucht und es war in Litauen in aller Frühe!). Baut man dann die Zündkerze rechts aus, so ist diese vollständig verrußt.

      Grundausstattung der Maschine bei Übernahme war: 3500 Km, Exportmodel, elektronische Zündung Haubricht, Delortos, große Ölwanne. Ölverbrauch relativ konstant bei 500-800 ml/100km. Sprit 6,5-8 L. Maschine lief sobald sie ansprang gut und hing gut am Gas. Zog auch keine Rauchfahne hinterher. Schöner seidiger Anzug. Normale Reisegeschwindigkeit 80 km. Manchmal hatte ich das Gefühl das der Krümmer rechts heißer war, kann mich da aber auch täuschen. Die Kipphebelböcke im Kopf sind bei mir angegossen.

      Bei allen Maßnahmen die ich daraufhin durchgeführt habe kam das gleiche heraus. Kurz zusammengefasst: Nichts, nada, niente, nothing! Das Problem besteht nach einer Km Leistung von knapp 16000 unverändert, wenn man mal von dem leiseren Klicken der Ventile nach der Einstellung absieht.Um es kurz zu machen, fasse ich jetzt mal zusammen was ich bisher gemacht habe:
      Ventile eingestellt (waren auf 5/10 eingestellt bei Übernahme, lief trotzdem, im Verlauf von Handbuchangaben bis 0,15 A und 0,1 E alles probiert), Gerissenen spröde Ansauggummis getauscht, Vergaser untersucht (rechts Loch im Schwimmer und kleiner Hauptdüse als links. Geändert/angepasst, eingestellt, synchronisiert. Danach den rechten Vergasen auf den linken getauscht und umgekehrt. Danach K68 Vergaser verbaut, eingestellt, Kaltstart zugelötet, synchronisiert, rechts auf links getauscht. Motorentlüftung abgeklemmt. Kompression gemessen (rechts 6,5 links 7 nach Warmfahren 15 mal Kicken mit aufgerissenem Gashahn). Luftfilter gewechsel (war eine Mäusenest drin). Kerzen gewechselt (alles mal ausprobiert, alle Marken, langes oder kurzes Gewinde, vorgezogenen Elektorode usw), Kerzenstecker, Kabel getauscht, Zündspule getauscht, Zündung eingestellt, abgeblitzt, danach auf Frühzündung gestellt. Dann elektronische Zündung getauscht gegen Typ 2, wieder mit dem Zündzeitpunkt gespielt. Motor mit Druckluft über die Zündkerzenlöcher abgedrückt (natürlich bei geschlossenen Ventilen, kein relevanter Seitenunterschied, natürlich hat es ein bisschen gezischt aber das sollte glaube ich normal sein, mit fehlt da leider der Erfahrungswert). Wahrscheinlich hab ich noch was vergessen.

      Zur Winterarbeit hab ich jetzt mal die Köpfe und Zylinder gezogen, selber betrachtet und dann zum Motorschleifer gebracht.
      Kopf rechts, Brennraumseite total verrußt, aber nicht verölt. Auslass komplett zugerußt, Einlasseite sauber, Ventilsitz dicht, Ventilführung keine Spiel.
      Kopf links, Normales Verbrennungsbild im Brennraum, Auslass normal Verfärbung, eher hell, Einlass sauber, Ventilsitze dicht, Ventilführungen ohne Spiel. Kipphebel am A schlägt auf den Teller, so dass hier eine horizontale Vertiefung eingeschlagen ist (erklärt aber meines Erachtens nicht den Ruß rechts!?).
      Zylinder rechts. Spiegelglatt Wände, keine Fress- oder Klemmspuren.
      Kolben rechts: auf Seiten der Öffnungen für den Kolbenbolzen komplett schwarz bis runter ans Kolbenhemd. Sonst Blow-by-Gasspuren bis unter den ersten Abstreifring. Der zweite Kompressionsring an einer Stelle recht fest, hätte man mit moderater Kraft lösen können (festgekokst).
      Zylinder links: eigentlich genauso wie rechts.
      Kolben links wie rechter Kolben aber Kompressionsringe und Abstreifringe frei beweglich.
      Kolbenbolzen rechts. Keine Verfärbungen, keine Einlaufspuren, kein Spiel im Pleuelauge. Ein Sicherungsplint saß nicht mehr in der Nut und ist bei blosser Berührung irgentwo in meiner Garage mit einem „Pling“ verschwunden.
      Kolbenbolzen links: Dito aber alle Splinte fest.
      Pleuel, rechts und links kein Kippeln und kein fühlbares axiales Spiel,noch nicht die Paralelität geprüft (mach ich noch).
      Ich werde jetzt Almot-Kolben mit dem ersten Übermaß einschleifen lassen und dann alles wieder zusammenbauen. Ringe nehme ich von Almot. Danach warte ich mal ab. Aber um ehrlich zu sein, sehen sich die Kolben Zylinder und Köpfe sehr ähnlich, so dass man fast erwarten könnte, dass hier auch nicht allzu viel bei rumm kommt.

      Was sonst vielleicht noch wichtig wäre: Regelmäßige Wartungsintervalle, Ölwechsel alle 3000 km (unlegiertes Einbreichsöl), magnetische Ölablassschraube hat nach der Ostseetour einen leichten magnetischen metallischen Ölschleimfilm gezeigt. (abstreifen und einlegen in frisches Öl gegen das Licht gehalten zeigte feinsten metallischen Schimmer, ich denke das ist normal), Ölwanne sauber ohne Metallspäne oder –stücke. Zentrifuge bei 10000 gereinigt, war überflüssig, kaum Rückstände. Was auffällt ist, das nach 100 km nach Motorölwechsel dieses deutlich verschmutzt aussieht und nach 150 km schwarz bis ins lakritzartige geht (hoher Russanteil?). Getriebe anfangs herzzerreißende Geräusche beim Schalten. Wir haben uns aber aneinander gewöhnt, jetzt butterweich ohne Probleme hoch und runter. Der vierte Gang heult ein bisschen wenn er drin ist. Das ist aber nie schlimmer geworden, ich denke das ist eine russische akustische Ganganzeige. Und nach dem Motto „ich mache mir erst Gedanken wenn meine Russin keine Geräusche mehr macht“ (hab ich im Forum gefunden!), fahre ich lustig weiter.
      Böse Zungen könnten natürlich fragen warum dann überhaupt aufmachen? Oder, fahren bis es explodiert, im Zentrum derselben lag dann das Problem. Geht natürlich, aber wenn der Preis für den Sprit keine Rolle mehr spielt weil die Preise für die Zündkerzen interessanter sind, kommt man schon ins Grübeln ?( . Und das Bergen des Kolbenbolzensicherungssplintes kam sicher auch zur rechten Zeit ;( . Ich kenne zwar die Theorie, das ein russisches Motorrad erst richtig eingefahren ist und läuft wenn sie 10 Splinte durchgejagt hat, aber ich glaube bewiesen ist die noch nicht und so lange……. Wäre vielleicht ein extra Fred wert.

      Deshalb nun meine Fragen an Euch:
      1. Hab ich noch irgend etwas übersehen oder irgend etwas gemacht/unterlassen was der heiligen Lehre widerspricht. Oder noch Schlimmer, hab ich was kaputt gefummelt?
      2. Müssen die Pleuelaugen für die Almotbolzen aufgerieben werden?
      3. Verwendet man immer neue dicke Unterlegscheiben für die 4 Zylinderkopfmuttern (schließlich dichten die ja zu den Stangen hin ab)?
      4. Das die Kipphebel bei den geschraubten Lagerböcken anschlägt ließt man recht häufig. Auch deren Problembehebung. Aber auf die Problembehebung bei den angegossenen Böcken ließt man nicht viel. Ich werde mal versuchen das am Kipphebel rauszuschleifen und Platz zu schaffen. Oder gibt es da andere Ideen?

      Ich hab natürlich noch tausend andere Sachen an der Maschine gemacht (Züge ölen Tank wechseln usw..), aber das Einzige, was wirklich das Fahrverhalten merklich nachhaltig deutlich gebessert und den Verbrauch gesenkt hat, war das Überarbeiten der Narben/Lager, Bremsen und Einspeichen neuer Felgen. Kein Höhen- und Seitenschlag mehr. Frag mich nicht wieso das bei mir geklappt hat. Es war das erste Mal das ich das gemacht habe. Wahrscheinlich Anfängerglück.

      Resümee: Was ich daraus gelernt habe ist: Eine Russin läuft immer (wahrscheinlich auch ohne Kolben)! Und wenn sich nicht mehr läuft, dann liegt das nicht an irgendeinem technischen Firlefanz sondern weil sie keinen Bock mehr hat. Deshalb immer schön lieb zu seinem Moped!. Meine heißt übrigens Vera wie meine Frau, nur damit es wenn ich nachts spreche keinen Ärger gibt!
      Ach ja, am allerbesten fährt sie natürlich wenn ich sie geputzt habe! Ist das eigentlich bei euch auch so? :D
      So und jetzt seid ihr gefragt.
      Gruss Kneberchen
      wenn der Kipphebel am Ventil im Betrieb anschlägt, wird dieses Ventil nicht richtig schliessen und vielleicht ist auch der Ventilsitz verbrannt, das könnte Ursache genug sein,
      Gruß Jochen

      einyeti schrieb:

      wenn der Kipphebel am Ventil im Betrieb anschlägt, wird dieses Ventil nicht richtig schliessen und vielleicht ist auch der Ventilsitz verbrannt, das könnte Ursache genug sein,
      Gruß Jochen

      Lt. Beschreibung sind die Ventile i.O.
      Ich würde mal die Zündkabel über Kreuz legen. Nicht einfach tauschen!! Der Rest scheint ja erstmal ok.
      Kalle
      Rest okay......, von etwas 'am-rechten -Kolben-vorbei-Gas' und nem klemmenden Ring an selbigen Kolben abgesehen.

      Das wolltest du doch schreiben, oder Kalle?

      :)

      Aber das kann eine Schepper ja locker ignorieren.

      Bonner schrieb:

      Rest okay......, von etwas 'am-rechten -Kolben-vorbei-Gas' und nem klemmenden Ring an selbigen Kolben abgesehen.

      Das wolltest du doch schreiben, oder Kalle?

      <img src="http://ural-dnepr.net/wbb/wcf/images/smilies/smile.png" alt=":)" />

      Aber das kann eine Schepper ja locker ignorieren.

      Autotarnmodus!!!!
      Sollte aber nicht zum verrußen führen...

      Kneberchen schrieb:

      Er sagt Ventilführung und Sitz sind in Ordnung.


      Die Profis haben da so ein Gerät zum prüfen mit Unter- oder Überdruck.
      Da ist ne Anzeige drann die sagt I.O. oder nicht .
      Ventilsitz nacharbeiten, Ventilteller schleifen , Prüfen ....... davon leben die .

      Ich meine das hätte bei mir pro Ventil nicht mal 10 € gekostet .
      Ich fand die Sache mit dem Instandsetzter irgendwie unromantisch ;)
      war aber einfacher und günstiger als :

      louis.de/artikel/rothewald-ven…chmesser-22-28mm/10002886
      louis.de/artikel/teroson-venti…21a6f90da31df5d174e3ab895
      Nabend Kalle!

      Mit Pech suckelt sich der rechte Topf Öl am Kolben vorbei in den Brennraum.
      Unterdruck wirkt vielseitig :)

      Irgendwo stamd auch was vpn ner unterschiedlichen Bedüsung li und rechts.

      Was soll's :)

      Schönen Abend!
      Kontrolliere mal das Anzugsmoment der Zylinderkopfschrauben. Ich habe ja vor kurzem meinen MT Motor komplett revidiert und fahre den jetzt ein. Nach etwa 30-40km hatte ich die gleichen (kalt) Startschwierigkeiten. Das Nachziehen der Zylinderkopfschrauben (die waren alle ziemlich locker) veränderte das Kaltstartverhalten deutlich. Jetzt trete ich 2 mal durch (ohne Zündung) und dann mit Zündung max. 2 mal. Dann läuft sie.

      Zu dem ungleichen Kerzenbild kann ich leider nichts sagen, was du nicht schon probiert hast.

      Viel Erfolg

      Armin

      Bonner schrieb:

      Irgendwo stamd auch was vpn ner unterschiedlichen Bedüsung li und rechts.


      Dann müsste das Problem mit wandern wenn man die Vergaser tauscht.
      Was nicht dran ist, geht nicht kaputt!!!!!!
      "Der Saarländer unter Fremden, also zum Beispiel in der Pfalz, hat ein Problem, weil ihn keine Sau versteht..."
      Für neuen Bildschirm Nagel hier-> O <- einschlagen... :whistling:
      Leider weiß ich nicht wie die “Editierfunktion“ geht,deshalb muss ich so antworten.
      Alles was ich oben geschrieben habe, habe ich nicht nur einmal gemacht, sondern mehrfach. So habe ich z.b. natürlich auch die K68 mehrfach demontiert mit 6 Bar durchgeblasen und in das Ultraschallbad mit reinigungflüssigkeit gelegt. Habe aber nie wieder was gesehen. Um den Text oben nicht noch länger zu mache und mehrfachtätigkeiten nicht extra aufgeführt. Unter dem Stichwort: „hab bestimmt noch was vergessen“, zählt das ich die Kerzenstecker gekreuzt habe und die Zündspulen getauscht habe. Die Vergaser hab ich mehrfach neu eingestellt und synchronisiert. Die Frage ist aber berechtigt, da ich kein Fachmann bin. Speilt aber insofern keine Rolle da ich ja dann beide Vergaser falsch eingestellt haben müsste. Spätestens beim Tausch hätte es sich dann aber auf die andere Seite verlagern müssen. Auchbder anschlagende Ventilteller links kommt meines Erachtens für die Rußbildung rechts nicht in Frage.Die Zylinderkopfschrauben saßen bei der Demontage fest. Werde natürlich beim Zusammenbau mit Drehmomentschlüssel fahren und im Verlauf nachziehen. Danke für den Hinweis

      Bonner schrieb:

      Nabend Kalle!

      Mit Pech suckelt sich der rechte Topf Öl am Kolben vorbei in den Brennraum.
      Unterdruck wirkt vielseitig <img src="http://ural-dnepr.net/wbb/wcf/images/smilies/smile.png" alt=":)" />

      Irgendwo stamd auch was vpn ner unterschiedlichen Bedüsung li und rechts.

      Was soll's <img src="http://ural-dnepr.net/wbb/wcf/images/smilies/smile.png" alt=":)" />

      Schönen Abend!

      Hallo Guido
      im Prinzip gebe ich dir (AUSNAHMSWEISE!!!! :D ) recht.
      Nur das geschriebene Kneberlein passt für mich nicht zum Bild ;(

      Kneberchen schrieb:

      1. Erstens war von Anfang an das rechte Kerzenbild schwarz und das linke eher weiß. Womit sich die Frage stellt ob der linke Zylinder zu mager oder der rechte Zylinder zu fett läuft oder beides zutrifft. War die Zündkerze rechts neu, so startete die Maschine relativ zuverlässig.

      Wo ist die Grenze zwischen verrußt und verölt.....

      Kneberchen schrieb:

      Manchmal hatte ich das Gefühl das der Krümmer rechts heißer war, kann mich da aber auch täuschen.

      Da kann messen helfen.... Wenn dem so ist, könnte es ein Hinweis auf zu späte Zündung rechts sein.

      Kneberchen schrieb:

      Danach den rechten Vergasen auf den linken getauscht und umgekehrt. Danach K68 Vergaser verbaut, eingestellt, Kaltstart zugelötet, synchronisiert, rechts auf links getauscht. Motorentlüftung abgeklemmt. Kompression gemessen (rechts 6,5 links 7 nach Warmfahren 15 mal Kicken mit aufgerissenem Gashahn). Luftfilter gewechsel (war eine Mäusenest drin). Kerzen gewechselt (alles mal ausprobiert, alle Marken, langes oder kurzes Gewinde, vorgezogenen Elektorode usw), Kerzenstecker, Kabel getauscht, Zündspule getauscht, Zündung eingestellt, abgeblitzt, danach auf Frühzündung gestellt. Dann elektronische Zündung getauscht gegen Typ 2, wieder mit dem Zündzeitpunkt gespielt. Motor mit Druckluft über die Zündkerzenlöcher abgedrückt (natürlich bei geschlossenen Ventilen, kein relevanter Seitenunterschied, natürlich hat es ein bisschen gezischt aber das sollte glaube ich normal sein, mit fehlt da leider der Erfahrungswert).

      Das ist bitte nicht dein ernst??
      Getauscht = gegen Andere getauscht?
      So geht das nicht. Such dir mal im Netz eine Erklärung zum Druckverlusttest. So kannst du ein defektes Ventil finden (Geräusche im Vergaser oder Auspuff)

      Kneberchen schrieb:

      Kopf rechts, Brennraumseite total verrußt, aber nicht verölt. Auslass komplett zugerußt, Einlasseite sauber, Ventilsitz dicht, Ventilführung keine Spiel.
      Kopf links, Normales Verbrennungsbild im Brennraum, Auslass normal Verfärbung, eher hell, Einlass sauber, Ventilsitze dicht, Ventilführungen ohne Spiel.

      Wenn der Motor "Öl pumpen" sollte, müsste es wenigstens nach dem Starten mal gut qualmen. Hat bei BMW 2-Ventiler schon abstellen (heißer Motor und dann kalt werden lassen) auf dem Seitenständer gereicht.
      Die unterschiedliche Bedüsung bestand bei den anfangs verbauten Delortos vom Vorbesitzer.Das zeigt mir das der Vorbesitzer dieses Problem auch schon hatte und versucht hat das Gemisch magerer einzustellen. Die K68 hab ich dann nach Standard aus dem Forum bedüst und eingestellt. Wenn Sie den gestartet war lief sie ja auch sehr gut, sogar Standgas war gut :D .Das tat sie aber vorher auch!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Kneberchen“ ()

      Halle Kalle, getauscht meint gegen neue getauscht. Was meinst du mit“ das ist nicht dein Ernst“? Bezieht sich das auf die Gewinde? Soll heißen das ich einen Zylinderkopf mit langem Gewinde habe, aber aus Versuchszwecken auch mal welche mit kurzem Gewinde ausprobiert habe. Natürlich ist die Druckmessung mit Druckluft nur für die Grobdiagnostik der Ventile. Deshalb hab ich ja auch geschrieben das ich das bei geschlossenen Ventilen gemacht habe. Aber es ist glaube ich nicht zu verhindern das an den Kolbenringe/Stössen was vorbeipfeift ins Kurbelghäuse. Ich habe mir dazu extra aus einer alten Zündkerze ( hab ja genug alte :thumbsup: ) einen Adapter gebaut. Natürlich ist das keine Profimethode. Es sollte nur zur weiteren Entscheidungshilfe dienen.
      Danke für den Link. Im Prinzip so gemacht mit einfachen Mitteln. Nur den Druckverlust konnte ich nicht messen. Aber auf die Hörprobe kam es mir ja auch an. Und du hast recht ohne Erfahrung (hab ich nicht) und ohne Messwerte (hab ich auch nicht) ist das schlecht. Daher dann später meine Entscheidung zur Demontage und Sicht-, Tast- und Messprüfung. Sicher ist sicher.
      ich schreib jetzt nix, soll mich anrufen
      [align=center][color=#ff0000][size=14]"I tried religion, meditation, even therapy... then I realized all I really needed was more horsepower. "[/color][/size][/align][align=center][size=12][color=#0000ff][b]10.Russenboxertreffen Siegerland 15.06.-18.06.2017 Koordinate 51.001765,8.002274
      diesmal 4 Tage wegen Feiertag[/b][/color][/size][/align]