LiMa... Chiang Jiang SV ...zum xten Mal

      Radi schrieb:

      Diodenplatte
      maybe ... er schreibt von einem

      Etisso schrieb:

      Dioden-Brückengleichrichter
      was auch immer für ein Bauteil das dann konkret ist ...

      Kalle schrieb:

      das WIE
      ich würde halt mit Multimeter die Diodentestfunktion hernehmen und die einzelnen Dioden erst in einer Richtung und dann entgegengesetzt auf einigermaßen gleiche Werte abtesten ...

      Robert schrieb:

      Radi schrieb:

      Diodenplatte
      maybe ... er schreibt von einem

      Etisso schrieb:

      Dioden-Brückengleichrichter
      was auch immer für ein Bauteil das dann konkret ist ...

      Kalle schrieb:

      das WIE
      ich würde halt mit Multimeter die Diodentestfunktion hernehmen und die einzelnen Dioden erst in einer Richtung und dann entgegengesetzt auf einigermaßen gleiche Werte abtesten ...

      Da war das Zauberwort: Die Einzelnen.
      D.h. Eine Seite trennen (ablöten )
      Sonst kann da ziemlich Müll raus kommen.
      Kalle

      Kalle schrieb:

      Sonst kann da ziemlich Müll raus kommen.
      ja ...
      bei den Standard-Diodenplatten hab ich aber noch nie was ausgelötet ...
      da bin ich viel zu faul ...

      ist auch abhängig vom Aufbau / dem Schaltbild der Komponente ...
      sind aber meist recht einfach und man erkennt im Schaltbild bzw. der Anordnung der Teile ob es das Freilöten braucht ...
      auch sieht man dann im Schaltbild wie das Messen vorteilhaft zu machen wäre ...

      bei den BMW-/Bosch-/China-Diodenplatten sind die Dioden eh verpresst ...

      Grundsätzlich
      der einzelne Meßwert ist eigentlich unbedeutend ...
      die grundlegende Tendenz bzw. Gleichmäßigkeit der Werte gilt es zu ermitteln ...
      eine Anomalie kann man da recht leicht erkennen ...

      ob eine Reparatur lohnt/überhaupt möglich ist steht auf einem anderen Blatt ...

      Robert schrieb:

      Multimeter die Diodentestfunktion



      Hinweis zum Text in 4. des Bildes 2
      "Falls die Diode rückgängig gemacht wird, erscheint Ziffer "1""
      meint
      "Falls die Diode in Sperrichtung (mit schwarzer Meßschnur an der Anode und roter Meßschnur an der Kathode) gemessen wird, erscheint Ziffer "1""
      ... noch etwas...
      vielleicht hatte der eingebaute ja die falschen Werte.

      Har jemand eine Empflehlung zur Volt und Ampere Zahl: die gibt es mit 200 V 35 A, 600 V 25 A 600 V 35 A, 800 V 25 A ,1600 V 27 A, 1600 V 50 A usw.

      Da ich nicht zuhause bin, weis ich jetzt nicht was ich drin hatte... würde mir auf Eure Empfehlung hin was die Werte angeht, einen mal sicherheitshalber auf Halde legen..

      LG Stefan
      Hat die Lima mit dem Teil schon mal Ladung gebracht?
      Gruß Lienhard

      In nichts zeigt sich der Mangel an mathematischer Bildung mehr, als in einer übertrieben genauen Rechnung.
      (Carl Friedrich Gauß, dt. Mathematiker, Physiker & Astronom, 1777-1855)



      Menschen, Tiere, Sensationen:
      Die Chang aus der Kiste

      Stefan R. schrieb:

      so sieht der von mir verbaute Brückengleichrichter aus

      Die sechs Leistungsdioden sind dort sicher nicht verbaut oder ??

      Nachtrag: man lernt immer noch dazu: produktinfo.conrad.com/datenbl…EICHR__PSD_36T_16_PWS.pdf

      Gruß Radi
      ich sammle auch Spannungsabfälle !!!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Radi“ ()

      der Brückengleichrichter ist mit den 35 A ausreichend und erledigt den Leistungsanteil der Ladeschaltung mit links ... die Lima hat ja nur 280 Watt ...

      die 3 fehlenden Hilfsdioden sind für die Ladung an sich nicht nötig ...
      der Regler bekommt seine Spannung ja über die (doch bestimmt vorhandene) Ladekontrollleuchte ...
      es geht lediglich die Ladekontrollleuchte nicht aus ...

      dieses Verhalten hatte schon vor längerer Zeit schon mal jemand ...
      am Schmachtfon das jetzt zu finden ist recht schwierig ...

      Robert schrieb:

      am Schmachtfon das jetzt zu finden ist recht schwierig ...
      gefunden > Ladekontrolle geht nicht aus aber Ladespannung vorhanden ...

      3 Standarddioden wie bspw. 1N4007 für insgesamt 24 Cent taugen da ...

      Robert schrieb:

      die 3 fehlenden Hilfsdioden sind für die Ladung an sich nicht nötig ...
      der Regler bekommt seine Spannung ja über die (doch bestimmt vorhandene) Ladekontrollleuchte ...
      es geht lediglich die Ladekontrollleuchte nicht aus ...

      ich glaube nicht das es ohne die Hilfsdioden funktioniert.

      Gruß Radi
      ich sammle auch Spannungsabfälle !!!

      Radi schrieb:

      Robert schrieb:

      die 3 fehlenden Hilfsdioden sind für die Ladung an sich nicht nötig ...
      der Regler bekommt seine Spannung ja über die (doch bestimmt vorhandene) Ladekontrollleuchte ...
      es geht lediglich die Ladekontrollleuchte nicht aus ...

      ich glaube nicht das es ohne die Hilfsdioden funktioniert.

      Gruß Radi
      es funktioniert...

      (1) der damalige Themenstarter schreibt

      Wilhelm Wagenschmied schrieb:

      Ladespannung vorhanden, regelt bei 14V ab.
      LKL bleibt immer gleich hell und geht auch nicht aus.

      (2) bei (vorerst) stehender Lichtmaschine reicht es ja auch zur (späteren) Stromabgabe nach dem Anlaufen ...

      (3) die 3 Hilfsdioden (zu 8 ct je Stück) sind ja auch (erstens) keine Hochstromdioden und sind (zweitens) wirklich nur dazu da der LKL an der "anderen" Seite gleiche Spannung wie an der einen Seite (vom Zündschloß her kommend) draufzugeben und die LKL dadurch zum Erlöschen zu bringen ...