M72 verbrennt Öl wenn sie warm wird und Kupplung trennt nicht

      M72 verbrennt Öl wenn sie warm wird und Kupplung trennt nicht

      Hallöchen,
      nachdem ich jetzt über Winter den Motor überholt hab hab ich bei der M72 BJ 42 zwei Probleme:
      1. sobald der Motor warm ist verbrennt er Öl. Ein kick und der Motor läuft. Kein Dunst saubere Verbrennung. Sobald sie jedoch warm ist fängt sie sehr an blau aus dem Auspuff zu dampfen. Die Vergaser hab ich entsprechend Roberts Anleitung schon eingestellt. PZ28 Vergaser. Wobei ich sagen muss, ich kann relativ wild an der Gemischschraube drehen, die Reaktionen fallen sehr gering aus.
      2. Die Kupplung trennt nicht. Ich hab die Druckstange schon mit Mutter an der Kupplungsscheibe und Unterlegscheiben in Ausrücklager verlängert. Merke auch dass sich was tut.... sehr dubios... wenn der Motor läuft bekomm ich kein Gang rein. Wenn der Motor aus ist merke ich, dass sich die Kolben bewegen.
      Bin für Ratschläge dankbar!

      ural m72 beigegruen schrieb:

      Sobald sie jedoch warm ist fängt sie sehr an blau aus dem Auspuff zu dampfen

      es ist bestimmt Restöl von der Montage, wenn der Motor warm wird verdampft es.

      ural m72 beigegruen schrieb:

      Ich hab die Druckstange schon mit Mutter an der Kupplungsscheibe und Unterlegscheiben in Ausrücklager verlängert

      wie ist das zu verstehen ?

      ural m72 beigegruen schrieb:

      wenn der Motor läuft bekomm ich kein Gang rein.

      logisch, wenn die Kupplung nicht trennt geht auch kein Gang rein

      Gruß Radi
      ich sammle auch Spannungsabfälle !!!
      Die druckstange an sich war zu kurz...also hab ich kupplungsseitig eine Mutter vor die nut an der Stange gesetzt und damit die Länge um die Mutter verlängert...hebelseitig habe ich das gleiche mit unterlegscheiben gemacht...ich merke also dass ich auf die kupplungsscheiben drücke und Kraft auswirke, das war vorher nicht der Fall. Was bringt die verbesserte Ausführung?
      hab das Scheibengardine bei Ural zentrale für die m72 bestellt...hoffe doch mal die sind nicht zu dick
      Moin,
      - Es gibt verschieden dicke Belagscheiben.
      - Die mittlere Metallscheibe (zwischen den Belagscheiben) gibt es auch in verschiedenen Stärken.
      - Sind die Belagscheiben richtig rum eingelegt ?
      - Druckstange sitzt korrekt im Vierkantloch ?

      Wie Jochen schon schrieb, die Dicke des gesamten Paketes passt in die Schwungscheibe und hat noch Luft zum trennen ?
      Sie dir nochmal die Technischenzeichnungen (z.B. im Downloadbereich) an, achte auf Details.
      Viel Erfolg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „daniel“ ()

      die sogenannte verbesserte Ausführung ist meisstens eine Verschlimmbesseung, sag ich mal ganz wertfrei,
      hattest du vorherr ein anderes Getriebe verbaut?
      Gruß Jochen
      Druchstange zu kurz, gebrochen, oder gar nur irgendein Stängelchen?

      Bei beigelgten Scheiben an der Druckpilzseite muss der bemühte Bastler auf den verbleibenden Weg achten.
      Die Druckstück-Lager-Kombination hat nur begrenzten Eintauchraum im Getriebedeckel.

      Versuchs erstmal mit ner orginallangen Stange und versuch erst danach das beilegen von Scheibchen.

      Beachte auch Einyetis Einwürfe zum Kupplungspaket.
      Kleben die Kuppungsscheiben vielleicht?
      Was nicht dran ist, geht nicht kaputt!!!!!!
      "Der Saarländer unter Fremden, also zum Beispiel in der Pfalz, hat ein Problem, weil ihn keine Sau versteht..."
      Für neuen Bildschirm Nagel hier-> O <- einschlagen... :whistling:
      Kurbelwellengehäuseentlüftung geht in Luftfilter? Noch Ölbadluftfilter?
      FJ - Einfach Fahren :) - Langweilig :thumbsup:

      URAL - a bissel was geht immer :wacko: What would MacGyver do? ?(

      "... und Gott fragte die Steine: "Wollt Ihr Ural-Fahrer werden?" Und die Steine antworteten: "Nein, dafür sind wir nicht hart genug."

      Warnung: Lesen gefährdet die Dummheit!