Sie sind nicht angemeldet.

1

17.10.2016, 15:08

Defekte Lima in Folge- ich flippe aus.

Hallo zusammen,

Nachdem mir nur defekte Lima in die Hände geraten (G414 6 Volt) frage ich mich wo der defekt liegt.
Kohlen tauschen hat nichts gebracht. Regler ist ein elektronischer Markus Regler und kann ausgeschlossen werden.
Kann man konkretisieren was defekt ist? Also entweder rotor oder magnetkern?
Alle Laden auch bei höherer Drehzahl nicht, ladekontrolllampe bleibt an.
Grüße Marcel

2

17.10.2016, 23:45

Fred aktiviert und von "Fehler; Ursachen und Abhilfen" hierher verschoben ...
kann ausgeschlossen werden
wieso ?
Kann man konkretisieren was defekt ist?
man kann die Lichtmaschine als Gesamteinheit testen > Technik: 6V Lima prüfen ...
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Lima-Quicktest (dazu muß die Lima raus) geht so:
- Lima abklemmen und ausbauen
- Kohlenabdeckung weg und reinkucken
- schauen an welchem Anschluß nur ein Draht rangeht ... bei den Chinesen-Limas ist das der Anschluß W
- an diese Klemme mit einem Draht 6 Volt (einen Pol) anlegen
- anderen Pol ans Gehäuse
- das Ding muß sich dann - zwar nicht besonders schnell aber - drehen
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
wie in Technik: Lichtmaschinen/Regler/Verkabelung der 6V-Anlagen aufgeführt

3

18.10.2016, 01:07

regler kann insofern ausgeschlossen werden, da nach anleitung im forum geprüft.
ist definitv die lima. die frage ist was verreckt bei den limas am häufigsten? rotor oder kern. das würde ich dann gegen neuteil ersetzen. habe keine lust mehr auf diese ewige fehlersuche.

4

18.10.2016, 02:34

anleitung im forum
welche ?
habe keine lust mehr auf diese ewige fehlersuche.
dann mag es so sein ...

ich bin raus ...

5

18.10.2016, 09:15

Was am öftesten eingeht?

Denke mal das sich drehende Teil (= Anker).
Wenn zu viel Strom verbraten wird, dann kann der Kollektor (der Teil auf dem die Kohlen laufen) zu heiß werden und in Folge fliegt das Lötzinn raus. Dann gibt's keinen Kontakt mehr und die Lima lädt nicht mehr.

Hast du ganz sicher die Lima vor dem Test polarisiert?
(Batt Minus ans Gehäuse, Draht vom R-Anschluss ans Gehäuse/Batt Minus und mit einem zweiten Draht von Batt+ paar mal kurz auf den W- Anschluss tippen.)

SG
Markus

6

18.10.2016, 18:12

Nachdem mir nur defekte Lima in die Hände geraten

wie viele defekte Limas hast du denn ??

Gruß Radi

7

18.10.2016, 19:50

Antrieb vom Motor ist in Ordnung?

Ritzel und NW-Rad kämmen wirklich miteinander?

Ritzel auf der Welle fest?

Alles schon dagewesen... :whistling:


Ciao Rolf

8

09.11.2016, 20:29

ich habe quasi 3 defekte lima!
und bei allen habe ich den anker im verdacht, also das drehende teil!
polarisiert habe ich jedes mal, und dabei sehe ich schon, dass die lima vllt ein paar umdrehungen macht und stehen bleibt.
hatte schon alle auseinander, kohlentausch brachte nix, daher kann ich auch loses ritzel auschliessen.
es kann nur anker oder kern sein! was sind die konkreten widerstandswerte, die ich messen müsste?
hat wer einen rotor neu im angebot oder weiß wo man den herbekommt, ggf. neu wickeln lassen kann für "günstiges" geld?
ural hamburg und die zentrale als ersatzteilquelle sind natürlich bekannt.

grüße marcel

9

09.11.2016, 21:13

http://www.oskarsellschopp.de/Technik/Elektrik/e09.pdf
http://shovelschuppen.de/navi_m/technik/…h_lima/lima.pdf
Hier hast du erst mal was zu lesen. Eventuell bist du danach schlauer. Wenn das auch nicht hilft, kann man mal beim örtlichen Boschdienst fragen, ob man helfen kann............
Oder hier mal schauen:
https://www.wlw.de/de/firmen/wickeln-von-ankern
Gruß
Kalle
P.S. Ich habe vor vielen Jahren eine defekte Drehstromlima an meiner MT gehabt. Konnte in Oberhausen für den gleichen Preis a) eine neue Lima, oder b) eine in einer Oberhausener Werkstatt überholte Lima haben.
Hab die Überholte genommen. Ich glaube, dass ist das einzige Teil an dem Bock, welches ich nur ein-und ausbaue weil es mal im Weg ist.
Gruß
Kalle

10

10.11.2016, 22:43

Hallo,

altes Thema: zu hoher Stromverbrauch (warum auch immer) und ein Regler ohne geeigneter Strombegrenzung.
Das lötet auch den besten und neuesten Limarotor einer Gleichstromlima aus. Immer wieder :rolleyes:

Mal ein Ampermeter zwischenschalten und den Strom bei eingeschalteten Licht + Bremslicht, halbleerer Batterie und hoher Drehzahl messen.
So ca. 10A sollten nicht überschritten werden.

Elektrikdefekte, Kriechströme, besonders helle Scheinwerferlampen und alte große Batterien können viel Strom kosten.

Gruß
Oliver

11

11.11.2016, 05:59

den anker im verdacht


mach doch mal nen Foto vom Kollektor.
Kann man evtl reparieren ?!

sonst biete ich wie immer an deinen Schrott zu übernehmen . Porto bekommst du zurück :D

Dirk