Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ural Dnepr Net - Forum (closed - geschlossen) # neu > ural-dnepr.net/wbb/. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

561

31.07.2011, 22:25

sitze jetzt trotzdem mit einem guten gefühl deheim, da ich wieder was gelernt habe und einen schritt weiter gekommen bin =)
Das freut mich!!! :thumbsup:

ja und danke fürs gespräch!!

ich hab dann beim auseinanderbauen auch gesehen was du mit dieser mutter mit den löchern meintest... ich dachte am telefon du meintest die oben drauf...
trotzdem hab ich nur an der rechten gabel einen ölablass...

562

31.07.2011, 22:37





Zitat von »divatreiber«






Zitat von »Kucki«



sitze jetzt trotzdem mit einem guten gefühl deheim, da ich wieder was gelernt habe und einen schritt weiter gekommen bin =)
Das freut mich!!! :thumbsup:

ja und danke fürs gespräch!!

ich hab dann beim auseinanderbauen auch gesehen was du mit dieser mutter mit den löchern meintest... ich dachte am telefon du meintest die oben drauf...
trotzdem hab ich nur an der rechten gabel einen ölablass...

Jetzt wo du das Öl abgelassen hast, kannst du mir verraten wie der "Dichtring" unten an der Gabel beschaffen ist?
Nachdem ich Öl eingefüllt habe ist das aus dem einem Holm wieder auf dem Garagenboden ... :wacko:

Dann kann ich mir sowas schonmal besorgen und dann neu abdichten.

563

31.07.2011, 22:48

jo... die sache mit dem dichtring sah folgendermaßen aus: ein stück moosgummi welches ein loch in der mitte hatte. es sah schon sehr mitgenommen aus, aber da ich nix da hatte, habe ich es nochmal genommen (im nachinein wars vielleciht dumm, aber es hält noch dicht)

ich nehme mal an, dass deine gabel ähnlich wie meine aufgebaut ist: da ist diese hülse, wo auch die radachse durchgesteckt wird und diese hat unten ein loch, wo die hülse verscharubt wird, die ein teil vom öldämpfer ist. so war das zumindest bei mir.

aber vll. liegt es auch an dem 20W50, warum es nicht rausfließt :thumbsup:

da in naher zukunft eh eine große reperatur der gabel anliegt, habe ich mir auch erstmal keinen stress gemacht, wegen evtl falschem öl, aber das was vorher drin war, musste ich auch erst mit benzin verdünnen um es herauszubekommen

564

31.07.2011, 23:06

bauen wir's hier halt wieder auseinander
jau ... kein Problem ... Hauptevent: Schauschrauben vom Forenadmin :thumbup:

nee ... was ich (sonst) nicht dabeihabe wäre:
- Rangierwagenheber
- Brettchen
- Zweiarmabzieher
- Ringschlüssel 17/19 + 19/22
- Hammer 1500 g
- Drehmomentschlüssel 210 Nm
- Stecknuss 36 mm mit Adapter 1/2 "
- Schraubensicherung mittelfest
- ein paar Lappen gegen "Rahmenschinden"
oder Nachricht dann bring ichs mit ... Wedi BASL 50x70x10 brauch ich sowieso wieder für'n Vorrat ...

565

31.07.2011, 23:10

Alles da. Auch ein einfacher Schweißgerät, Dremometer 1/2" und 1/4", Kompressor,
Schlagschrauber ... uvam ... vermutlich auch so 'nen Wedi. Und jede Menge M72 Teile
(von Gabelbrücken bis Getriebe).

Grüße Joe.

566

31.07.2011, 23:14

jo... die sache mit dem dichtring sah folgendermaßen aus: ein stück moosgummi welches ein loch in der mitte hatte. es sah schon sehr mitgenommen aus, aber da ich nix da hatte, habe ich es nochmal genommen (im nachinein wars vielleciht dumm, aber es hält noch dicht)
Hmm, bei mir waren das nur so Blechquetschstücke...
Da meine ich die Größe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »divatreiber« (31.07.2011, 23:21)


567

01.08.2011, 22:41

schneid dir doch irgendwas gummimäßiges zu... muss doch nur dicht sein ;)



ich meinte im oberen beitrag übrigens, dass ich an der rechten gabel keinen ölablass habe





heute habe ich mir die ganze wackelige schose nochmal zur gemüte geführt nachdem ich den ganzen vormittag bei einem feuerwehreinsatz verbracht habe :-/ ) :

vorab: danke an andreas für die teileliste und den groben überblick für den zusammenbau



also gabelbrücken, lampenhalter usw. ab.
ich hatte eine recht schnelle vermutung, dass es wirklich sein konnte das die untere gabelbrücke nur nicht fest genug angezogen war.
jedenfalls kamen mir erstmal 48 murmeln entgegengehüpft X( naja bei der gelegenheit gleich mal alles saubermachen und einfädeln. dann hab ich wieder alles zusammengebaut, nachdem ich keine beschädigungen, bzw. risse o.ä. finden konnte. al erstes habe ich wieder diese ganzen federringe entfernt, zumindest an den stellen wo man auch etwas fester anzieht und beim anziehen der klemmschraube der unteren gabel, hatte ich schon soein komisches gefühl, welches zu mir sagte: gleich ist ende... ich konnt es noch nicht ganz zuende denken da flog mir im wahrsten sinne die schraube, oder ein teil davon, ohne vorwarnung um die ohren... :cursing:
nun werd ich mir morgen erstmal ein paar hochfeste schraube besorgen, diese bearbeiten und es dann nocheinmal probieren :evil:

piston break

unregistriert

568

02.08.2011, 10:48

kucki, bestell dir auch gleich neue Lenkkopflager (Schrägrollenlager) und gib die Murmeln lieber deinen Sohn!

569

02.08.2011, 11:36

gib die Murmeln lieber deinen Sohn!

das sind aber verschluckbare Kleinteile: nicht für Kinder unter 3 Jahren. 8)

Thomas

570

02.08.2011, 20:16

kucki, bestell dir auch gleich neue Lenkkopflager (Schrägrollenlager) und gib die Murmeln lieber deinen Sohn!
jo... die lager kommen bgei gelegenheit, aber erstmal diese eierei beenden

gib die Murmeln lieber deinen Sohn!

das sind aber verschluckbare Kleinteile: nicht für Kinder unter 3 Jahren. 8)

Thomas

ach die kommen wieder raus...





So... also baumarkt und 10.9-er schrauben fällt ja wohl mal aus... mit viel glück hatte ich 8.8-er gefunden... also zum kumpel auf arbeit ran und mir dort 10.9-er schrauben besorgt. beim lösen der 2.klemme an der unteren gabelbrücke ist mir die 2. schraube auch noch weggeknallt *jipiiee*
jedenfalls habe ich dann soweit alles fertig gemacht und wollte die neuen schrauben (nachdem ich den kopf zurechgeschliffen habe) anziehen, da fiel mir auf dass die schraube beim anziehen einen bogen macht X( also wieder raus, die löcher auf 9mm aufgebohrt und erneut versucht --> besser, aber geklemmt hatte die klemme trotzdem noch nicht richtig. anschließend habe ich einfach mal die schraube gelöst, die genau durch den spalt geht und das schutzrohr hält. die bohrung betrug 6,2mm und das bei einer M6-er schraube :thumbdown: kann ja nüscht werden mit der klemmung, also auch aufbohren (auf 7,5). dann alles wieder zusammengebaut, richtig festgeknallt und was sagt die testfahrt: wesentlich besser, ABER: immer noch ein bissl schwammig, also das rad zieht, nachdem man am lenker lenkt, erst mit verzögerung nach. FRAGE: muss das eigentlich so sein???

dafür, dass ich heute noch den tank reparieren wollte ist mir das alles ganz schön spät geworden (und hunger hatte ich auch)...
aber madame hat mit unserer nachbarin pizza gemacht --> alles wieder gut =)



571

03.08.2011, 03:37

- Getriebekontakt keine Masse > Thema für morgen
vorgestern mal Kontakt rausgemacht ... Kontaktstift o.k. ... Kontaktbügel an der Schaltscheibe nicht vorhanden ... kein Handlungsbedarf
- Hupe geht nicht > Thema für morgen
gestern an der Hupe den Kontakt geputzt und eingestellt ... funzt
- nebenbei schrägstehendes Ventil am Beiwagenrad festgestellt > Thema für morgen
gestern erledigt

dann gestern noch:
- (da noch Plakette 08/10 drauf war) Hauptuntersuchung bei der DEKRA in Amberg absolviert > ohne Mängel ^^ > Plakette jetzt 08/12 ... 40 € abgedrückt 8|

nebenbei:
Probefahrt kommt erst noch
- seit Wedi-Erneuerung an der Schwungscheibe jetzt ca. 100 km gefahren ... bis jetzt kein Öl im Unterstübchen zu sehen ... scheint geglückt zu sein ... :thumbsup:

Gruß
Robert

572

14.08.2011, 22:22

ABER: immer noch ein bissl schwammig, also das rad zieht, nachdem man am lenker lenkt, erst mit verzögerung nach. FRAGE: muss das eigentlich so sein???



Frage selbst beantwortet: ich habe mir einfach mal das rad meines simsons zwischen die beine geklemmt und dann am lenker gelenkt und siehe da, es hat auch dort dieses "spiel". es scheint also normal zu sein, wenn es sich ein wenig bewegt.



Gestern jedenfalls habe ich festgestellt, dass mein gasgriff mal wieder so komisch hakt. ich kannte dies ja schon, weil damals ende juni ist das gleitstück im gasgriff zerbröselt die nächsten 30 kilometer bin ich mit daumengas gefahren:

inklusive versand kam mir das mit etwa 16 euronen zu stehen...(gugst du: http://www.ural-zentrale.de/product_info…W-Gasgriff.html)
jedenfalls baue ich heute den gasgriff auseinander und da ist dieses blöde teil schon wieder in drei teile zerbrochen!!! ich habe mich dann für die variante selber bauen entschieden und habe mir aus einen stück stahaaalll etwas zusammengeflext und -gebohrt. die ganze geschichte funktioniert auch und ich hoffe auch für eine längere zeit, als nur für knapp 800km (ich bin zuversichtlich, weil ist ja aus stahaaalll)

einen "schönen" nebeneffekt hatte ich noch:
die ganze geschichte hatte beim zusammenbauen was von einer panne in sehr ungünstiger lage... (extremer wär nur noch kalt und dunkel gewesen)
angefangen zu bauen hatte ich bei sonnenschein (ohne blick nach westen, somit hatte ich den himmel auch nicht beobachten können). jedenfalls herrscht in meiner werkstatt aufgrund von anderen projekten gerade akuter platzmangen und ich hatte mich entschieden vor der garage zu bauen, ist ja auch nur das gleitstück gewesen, was ich ausbauen wollte...
dann tröpfelte es und ich habe 2(!) planen übers möp gelegt. ich wägte mich in sicherheit und machte am gleitstücknachbau weiter. dann ging es ans einbauen und ich spannte mir einen sonnenschirm übern lenker auf. half aber nix... durch die dicken tropfen regnete es durch =( also regenjacke an und alles zusammengetüdelt (musste noch kleinere nacharbeiten am gleitstück erledigen). dann zum schluss wollte ich alles wider in den werkzeugkoffer, welcher sich im boot befindet, verstauen und da sehe ich, dass das halbe boot unter wasser steht und mein werkzeugkoffenr, der offen stand, war fast komplett mit wasser voll *kotz* zum glück ist die bauerei am möp immer eine ölige angelegenheit und ich hoffe morgen habe ich noch keinen rostklumpem da drin... (in dem moment wo ich schreibe fällt mir ein das ich die fühlerlehre da auch drin habe :-/ )
naja mir sind dann noch 2 schrauben in den modder gefallen und ien paar andere kleinigkeiten sind auch noch passiert. jedenfalls habe ich habe mich angefangen übers wetter zu ärgern, nachdem ich letzte woche im verregneten urlaub noch recht ruhig geblieben bin. petrus hat zum schluss den internationalen finger gezeigt bekommen und die sprydose mit dem MoS2 hat sich beim schnelleren einparken in die werkstatt am batterieladegerät gestoßen :whistling:

und ja! als ich fertig war hatte es tatsächlich aufgehört zu regnen...

573

27.09.2011, 21:54

joar...

feierabend!!!

heut morgen bin ich fast jemanden hinten drauf gefahren, nachdem ich eine halbe notbremsung einleiten musste und ich mit dem fuß vom bremspedal runtergerutscht bin, mir das schienbein am zylinder aufgekloppt und mitm fuß zwischen rahmen und fußraste steckte... der endgültige beschluss stand dann fest: es muss eine bremspedalverbreiterung her... wollt ich heute eigentlich anschweißen, hatta aber nicht geschafft =(

rückweg von arbeit: wollte das nadelöhr umfahren, wo ich immer fast doppelt solange brauche wie für die gesamte strecke und habe mir bei gockelmaps (bei dieser gelegenheit gleich mal happy birthday gockel!!) einen nur schwach erkennbaren feldweg rausgesucht, der da so langführte...

gedacht getan: auf dem weg gemacht und mir nüscht schlimmes bei gedacht... dort angekommen: erstmal ein durchfahrt verboten schild... hmm EGAAALLL... dann diesen kleinen wall langgefahren, dort standen dann auf einmal größere straücher (anscheinen schon länger keiner mehr langgefahren), also rauf auf die wiese, wo soetwas wie ein pfädchen zu erkennen war, der sich später als wohl als rehpfad o.ä. herausstellte... es wurde immer feuchter und feuchter und modderiger und blaaahhh... ende vom lied: ich war froh das ich gerade noch so umdrehen konnte und da gerade so(!) noch rauskam... ich und das möp sah aus wie einmal im modder gebadet und mein gedanke war bei: was wäre wenn... wer hätte mich denn da mit rausgezogen?? da wär ja nichtmal ein trecker hingekommen (maximal ein leichter mit zwillingsbereifung)... an die, die erfahrung in diesem bereich haben: tricks und tipps parat?? ;)



werd den nächsten versuch erstmal mit einem leichteren gefährt angehen...

Highland

unregistriert

574

27.09.2011, 22:01

:thumbup: Mut und deine "Expeditionsfreudigkeit" lobend, wünsche ich dem Heimkehrer einen schönen Feierabend :thumbsup:

"Umwege erweitern die... Ortskenntnis!?" :whistling:

575

27.09.2011, 22:07

Da fällt mir gerade ein, dass ich auch noch von einem Ergeignis berichten wollte:

Am Samstag war ich in Ludwigshafen auf der "grünen Wiese" (wers kennt, Oggersheim-West) um mir bei einem namhaften Sportartikeldiscounter n Wurfzelt zuzulegen.
Auf dem Parkplatz eben dieses Ladens komm ich so ums Eck und bleibe stehen, weil da einer rückwärts fährt. Nur hielt der nicht an... :cursing:

Hab gehupt und dann wars auch schon zu spät und er hat Kontakt mit meinem Vorderrad gehabt. Dei Gabel ist dann nach rechts umgeklappt und er hat nach 50cm angehalten.
Er hätte mich nicht gesehen.
Ja ne, is klar. Mattschwarze Dnepr vor dem Hintergrund eines ausgetrockneten Stoppelackers... :cursing:

Das Ende vom Lied ist, dass meine Gabel völlig intakt ist, am Schutzblech etwas Lack fehlt und Plastik dranhängt und das linke hintere Seitenteil vom Vectra, nun ja, quasi "halbiert" ist. :D :D :D




Er haz mir dann gleich seine Karte gegeben wo ich seine Nummer drauf geschrieben habe, falls ich noch was hätte, hat sich mein Nummernschild nicht mal angeschaut und ist auf und davon. :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »divatreiber« (27.09.2011, 22:09)


576

27.09.2011, 22:08

so mutig fand ch das nicht, weil hab mir ja eingeschissen und hab 100m vor der rettenden straße umgedreht (allerdings ist da bestimmt ein graben zwischen straße und wiese und da du aussa großen stadt kommst: du kennst dann bestimmt auch die gegend um ahrensfelde?? hätte in dieser doch eher trockengelegten gegend jetzt nicht so ein feuchtgebiet erwartet, aber wie gesagt: ich werde nicht aufgeben (eine fahrradtaugliche strecke hab ich ja schon gefunden, aber fände es doch dreist da zwei mal am tag langzufahren...)

Highland

unregistriert

577

27.09.2011, 22:11

:whistling: "Kontaktsuche" auf die etwas andere Art...

Lass dir ja nicht deine schöne Maschine abschwatzen :whistling: ...im Tausch gegen dieses instabile Vectrahicle :thumbsup:

Gruss, Gerd

578

27.09.2011, 22:15

:whistling: "Kontaktsuche" auf die etwas andere Art...

Lass dir ja nicht deine schöne Maschine abschwatzen :whistling: ...im Tausch gegen dieses instabile Vectrahicle :thumbsup:

Gruss, Gerd
Haha, niemals. Die Dinger halten ja nix aus. :thumbsup:

Highland

unregistriert

579

27.09.2011, 22:16

Zitat

Von Kucki
...so mutig fand ich das nicht...
doch :thumbup: war es... wer es nicht wenigstens versucht, wird es nie er>>fahren...
und!!!
deine Maschine hat dich da >>rausgebracht :drink: :drink: cool...bei allem Schreck...mutig!

580

27.09.2011, 22:17

ohjeh... floh... watt machst du für sachen... und haste nochwas gefunden?? beule am boot (hinten)... kaputte lichtanlage... :-p